<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<link rel="apple-touch-icon" href="//paultan.org/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72" href="//paultan.org/touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="114x114" href="//paultan.org/touch-icon-iphone-retina.png" />
<link rel="apple-touch-icon" sizes="144x144" href="//paultan.org/touch-icon-ipad-retina.png" />
<link rel="stylesheet" type="text/css" href="https://paultan.org/wp-content/themes/morning/style.css" media="screen" />
<link rel="stylesheet" href="//paultan.org/reactions.css" type="text/css" media="screen" />
<link rel="canonical" href="https://paultan.org/2021/11/17/galeri-perodua-aruz-2021-di-msia-pemijak-sisi-pengunci-pintu-auto-warna-baharu-dari-rm69k-rm73k/" /><link href="https://paultan.org/wp-content/themes/morning/styles/dark.css" rel="stylesheet" type="text/css" />
<link href="https://paultan.org/wp-content/themes/morning/functions/wpzoom/assets/css/shortcodes.css" rel="stylesheet" type="text/css" />
<link href="https://paultan.org/wp-content/themes/morning/custom.css" rel="stylesheet" type="text/css" />

<link rel="canonical" href="https://paultan.org/2021/11/17/galeri-perodua-aruz-2021-di-msia-pemijak-sisi-pengunci-pintu-auto-warna-baharu-dari-rm69k-rm73k/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="GALERI: Perodua Aruz 2021 di M&#039;sia - pemijak sisi, pengunci pintu auto, warna baharu; dari RM69k-RM73k - paultan.org" />
<meta property="og:description" content="Perodua Aruz telah pun menerima sedikit peningkatan awal tahun ini, dengan kedua-dua varian X dan AV diberikan beberapa ciri baharu. Kali ini kami membawakan galeri penuh untuk varian tertinggi AV untuk anda lihat apakah ciri &hellip;" />
<meta property="og:url" content="https://paultan.org/2021/11/17/galeri-perodua-aruz-2021-di-msia-pemijak-sisi-pengunci-pintu-auto-warna-baharu-dari-rm69k-rm73k/" />
<meta property="og:site_name" content="Paul Tan&#039;s Automotive News" />
<meta property="article:section" content="Bahasa Malaysia" />
<meta property="article:published_time" content="2021-11-17T04:09:04+00:00" />
<meta property="article:modified_time" content="2021-11-17T04:09:07+00:00" />
<meta property="og:updated_time" content="2021-11-17T04:09:07+00:00" />
<meta property="og:image" content="https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-2-BM-1200x703.jpg" />
<meta property="og:image:secure_url" content="https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-2-BM-1200x703.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="703" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Perodua Aruz telah pun menerima sedikit peningkatan awal tahun ini, dengan kedua-dua varian X dan AV diberikan beberapa ciri baharu. Kali ini kami membawakan galeri penuh untuk varian tertinggi AV untuk anda lihat apakah ciri [&hellip;]" />
<meta name="twitter:title" content="GALERI: Perodua Aruz 2021 di M&#039;sia - pemijak sisi, pengunci pintu auto, warna baharu; dari RM69k-RM73k - paultan.org" />
<meta name="twitter:image" content="https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-2-BM-1200x703.jpg" />

<link rel='dns-prefetch' href='//paultan.org' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/paultan.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wzslider-css' href='https://paultan.org/wp-content/themes/morning/functions/wpzoom/assets/css/wzslider.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://paultan.org/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://paultan.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://paultan.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://paultan.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://paultan.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://paultan.org/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://paultan.org/wp-content/themes/morning/functions/wpzoom/assets/js/shortcodes.js?ver=1'></script>
<script type='text/javascript' src='https://paultan.org/wp-content/themes/morning/js/init.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://paultan.org/wp-content/plugins/jetpack/_inc/build/tiled-gallery/tiled-gallery/tiled-gallery.min.js?ver=4.9.16'></script>
<link rel='https://api.w.org/' href='https://paultan.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://paultan.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://paultan.org/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.16" />
<link rel="alternate" type="application/json+oembed" href="https://paultan.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpaultan.org%2F2021%2F11%2F17%2Fgaleri-perodua-aruz-2021-di-msia-pemijak-sisi-pengunci-pintu-auto-warna-baharu-dari-rm69k-rm73k%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://paultan.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpaultan.org%2F2021%2F11%2F17%2Fgaleri-perodua-aruz-2021-di-msia-pemijak-sisi-pengunci-pintu-auto-warna-baharu-dari-rm69k-rm73k%2F&#038;format=xml" />




<style>
		/**************************************************************
		*** CUSTOM COLORS
		**************************************************************/		
		.breezy-header { background-color:; }
		.breezy-logo a { color:; }
		.breezy-logo a:hover { color:; }
		.entry-title,
		.entry-title a {
			color:;
			font-size:px;
		}
		h1.entry-title { line-height:px; }
		.entry-content {
			font-size:px;
			line-height:px;
		}
		.entry-content,
		.post-cat,
		.post-tag,
		.post-author,
		.link-pages p { color:; }
		.entry-content a,
		.post-cat a,
		.post-tag a,
		.post-author a,
		.link-pages a { color:; }
		/* title/body align */
						</style>


<style type="text/css" media="screen">
   .ckrating_highly_rated {;}
   .ckrating_poorly_rated {;}
   .ckrating_hotly_debated {;}
</style>
<style type='text/css'>img#wpstats{display:none}</style>
<link rel="stylesheet" href="//paultan.org/oto/css/style.css">
<meta name="google-site-verification" content="oM0IwuTdYhcIJbwYwQT1eMCA9iMT8ISL7ULnFoPjkiQ" />
<title>GALERI: Perodua Aruz 2021 di M&#039;sia - pemijak sisi, pengunci pintu auto, warna baharu; dari RM69k-RM73k - paultan.org</title>
<link rel="pingback" href="https://paultan.org/xmlrpc.php" />
<link href="https://plus.google.com/112553857552681832400" rel="publisher" />
<link rel="search" href="//paultan.org/opensearchdescription.xml" type="application/opensearchdescription+xml" title="paultan.org" />
<meta name="google-site-verification" content="oM0IwuTdYhcIJbwYwQT1eMCA9iMT8ISL7ULnFoPjkiQ" />
<meta name="referrer" content="origin">
<meta name="msvalidate.01" content="67F415581AE24C2BCBA624889B09C3D8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="fb:app_id" content="54900598145" />
<meta property="fb:pages" content="14779190194" />
<script type="text/javascript">

		function setCookie(c_name,value,exdays) {
			var exdate=new Date();
			exdate.setDate(exdate.getDate() + exdays);
			var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
			document.cookie=c_name + "=" + c_value;
		}
		
		function getCookie(c_name) {
			var i,x,y,ARRcookies=document.cookie.split(";");
			for (i=0;i<ARRcookies.length;i++) {
			  	x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
			  	y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
			  	x=x.replace(/^\s+|\s+$/g,"");
			  	if (x==c_name) {
					return unescape(y);
				}
		    }
		}

jQuery(document).ready(function() {
	
	//if (getCookie('commentsarea') != 'open') {
  		jQuery(".commentsareacontent").hide();
  	//}
  
  jQuery(".commentsareaheading").click(function()
  {
    jQuery(this).next(".commentsareacontent").slideToggle(10);
    
    //if (getCookie('commentsarea') == 'open') {
    //	setCookie('commentsarea','closed',7);
    //}
    //else
    //{
	//    setCookie('commentsarea','open',7);
    //}
    
  });
});
</script>
<style type="text/css">
#subscribe-label.subscribe-label { width: 400px !important; }
#pixel_sidebar_ads img { vertical-align: baseline; }
.tiled-gallery { margin-bottom: 0px !important; }
/* .gallery-caption { display:none !important; } */
.wp-caption-text { display:none !important; } 
li#menu-item-520234.menu-item.menu-item-type-custom.menu-item-object-custom.menu-item-520234 { font-family: Arial !important; font-size: 15px !important; }
ins.adsbygoogle { background: transparent !important; }
</style>
<meta name="referrer" content="origin">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0979333494645334",
    enable_page_level_ads: true
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "headline": "GALERI: Perodua Aruz 2021 di M&#8217;sia &#8211; pemijak sisi, pengunci pintu auto, warna baharu; dari RM69k-RM73k",
      "image": [
        "https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-2-BM-1200x703.jpg"
       ],
      "datePublished": "2021-11-17T12:09:04+00:00",
      "dateModified": "2021-11-17T12:09:07+00:00",
      "author": [{
          "@type": "Person",
          "name": "Izwaashura Sadali",
          "url": "https://paultan.org/author/izwaashura/"
        }]
    }
    </script>
</head>
<body class="post-template-default single single-post postid-1377109 single-format-standard">

<script>
    	googletag.cmd.push(function() { 
	    googletag.defineSlot('/22411681/pt_desktop_leaderboard_ros', [728, 90], 'div-gpt-ad-1484283967192-0').addService(googletag.pubads());
	    googletag.defineSlot('/22411681/pt_desktop_billboard_ros', [[980, 500], [980, 150], [980, 250]], 'div-gpt-ad-1484284501927-0').addService(googletag.pubads());
		googletag.defineSlot('/22411681/pt_desktop_sponsorship_ros', [630, 75], 'div-gpt-ad-1484285039296-0').addService(googletag.pubads());
		googletag.defineSlot('/22411681/pt_Skinner_ros', [1, 1], 'div-gpt-ad-1484284220725-0').addService(googletag.pubads());
		googletag.defineSlot('/22411681/pt_desktop_catfish_ros', [1,1], 'div-gpt-ad-1484284386764-0').addService(googletag.pubads());
		googletag.defineSlot('/22411681/pt_desktop_mrec1_ros', [[300, 100], [300, 250], [300, 125], [300, 600]], 'div-gpt-ad-1484114666922-0').addService(googletag.pubads());
		googletag.defineSlot('/22411681/pt_desktop_mrec2_ros', [[300, 100], [300, 250], [300, 125], [300, 600]], 'div-gpt-ad-1484126096022-0').addService(googletag.pubads());
		googletag.defineSlot('/22411681/pt_desktop_mrec3_ros', [[300, 600], [300, 100], [300, 250], [300, 150]], 'div-gpt-ad-1484284593383-0').addService(googletag.pubads());
		googletag.defineSlot('/22411681/pt_desktop_mrec4_ros', [[300, 150], [300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1484284687524-0').addService(googletag.pubads());
		googletag.defineSlot('/22411681/pt_desktop_mrec5_ros', [[300, 150], [300, 600], [300, 100], [300, 250]], 'div-gpt-ad-1484284779391-0').addService(googletag.pubads());
		googletag.defineSlot('/22411681/pt_desktop_mrec6_ros', [[300, 600], [300, 150], [300, 100], [300, 250]], 'div-gpt-ad-1484284869425-0').addService(googletag.pubads());
		googletag.defineSlot('/22411681/pt_desktop_mrec7_ros', [[300, 250], [300, 600], [300, 150], [300, 100]], 'div-gpt-ad-1484284967714-0').addService(googletag.pubads());
		//googletag.defineSlot('/22411681/pt_desktop_contmrec1', [300, 250], 'div-gpt-ad-1484285299175-0').addService(googletag.pubads());
		//googletag.defineSlot('/22411681/pt_desktop_contmrec2', [300, 250], 'div-gpt-ad-1484285329450-0').addService(googletag.pubads());
		googletag.pubads().setTargeting("keyvalues", ["paultanbm", "bm", "berita-tempatan", "galeri:", "perodua", "aruz", "2021", "di", "m'sia", "-", "pemijak", "sisi,", "pengunci", "pintu", "auto,", "warna", "baharu;", "dari", "rm69k-rm73k"]); 
		googletag.pubads().enableSingleRequest(); 
		googletag.pubads().collapseEmptyDivs(true, true); 
		googletag.pubads().enableLazyLoad({
          // Fetch slots within 5 viewports.
          fetchMarginPercent: 400,
          // Render slots within 2 viewports.
          renderMarginPercent: 200,
          // Double the above values on mobile, where viewports are smaller
          // and users tend to scroll faster.
          mobileScaling: 2.0
        });
		googletag.enableServices(); 
	  });
</script>
<style>
#div-gpt-ad-1484284501927-0 {
   margin-bottom: 5px; /* add 5px below billboard if a billboard is showing to equalise padding with top */
}	
	
#pixel_sidebar_ads #div-gpt-ad-1484114666922-0, 
#pixel_sidebar_ads #div-gpt-ad-1484126096022-0, 
#pixel_sidebar_ads #div-gpt-ad-1484284593383-0, 
#pixel_sidebar_ads #div-gpt-ad-1484284687524-0, 
#pixel_sidebar_ads #div-gpt-ad-1484284779391-0, 
#pixel_sidebar_ads #div-gpt-ad-1484284869425-0,
#pixel_sidebar_ads #div-gpt-ad-1484284967714-0 {
   margin-bottom: 15px;
}
</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-100994-1', 'paultan.org');
  ga('send', 'pageview');

    
    ga('create', 'UA-100994-16', 'auto', 'bm');
  ga('bm.send', 'pageview');
  setTimeout("ga('send','event','Read Section','BM')",100);
    
  setTimeout("ga('send','event','Read Engagement','time on page more than 30 seconds')",30000);
  setTimeout("ga('send','event','Read Engagement','time on page more than 60 seconds')",60000);
  setTimeout("ga('send','event','Read Engagement','time on page more than 120 seconds')",120000);
</script>
<div id="container">
<header id="header">
<div class="wrapper">
<div id="logo">
<a href="https://paultan.org/"><img src="//paultan.org/ptlogo-400x180.png" alt="Paul Tan&#039;s Automotive News" width="200" height="90" /></a>
</div>
<div class="header-banner">

<div id='div-gpt-ad-1484283967192-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484283967192-0'); });
</script>
</div>
</div>
<div class="cleaner">&nbsp;</div>
</div>
<nav id="header-menu">
<div class="wrapper">
<ul id="main-menu" class="dropdown"><li id="menu-item-108659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108659"><a href="https://paultan.org/">Home</a></li>
<li id="menu-item-218232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-218232"><a href="https://paultan.org/topics/bm/">BM</a>
<ul class="sub-menu">
<li id="menu-item-511149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511149"><a href="https://paultan.org/topics/bm/berita-tempatan/">Berita Tempatan</a></li>
<li id="menu-item-511148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511148"><a href="https://paultan.org/topics/bm/pandu-uji/">Pandu Uji</a></li>
<li id="menu-item-519248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519248"><a href="https://paultan.org/topics/bm/rencana-khas/">Rencana Khas</a></li>
</ul>
</li>
<li id="menu-item-520234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-520234"><a href="https://paultan.org/cn/?utm_source=cnmenu&#038;utm_medium=paultanmenubar&#038;utm_campaign=paultancn">中文</a></li>
<li id="menu-item-207285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-207285"><a href="https://paultan.org/topics/bikes/">Bikes</a>
<ul class="sub-menu">
<li id="menu-item-493814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-493814"><a href="https://paultan.org/topics/bikes/local-bike-news/">Local Bike News</a></li>
<li id="menu-item-493813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-493813"><a href="https://paultan.org/topics/bikes/bike-reviews/">Bike Reviews</a></li>
</ul>
</li>
<li id="menu-item-108661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-108661"><a href="https://paultan.org/topics/local-news/">Malaysian News</a>
<ul class="sub-menu">
<li id="menu-item-1362329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1362329"><a href="https://paultan.org/topics/local-car-launches/">New Car Launches</a></li>
</ul>
</li>
<li id="menu-item-108662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108662"><a href="https://paultan.org/topics/test-drive-reviews/">Car Reviews</a></li>
<li id="menu-item-260647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260647"><a href="https://paultan.org/topics/special/feature-stories/">Features</a></li>
<li id="menu-item-108698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108698"><a href="https://paultan.org/topics/cars/spyshots/">Spyshots</a></li>
<li id="menu-item-108750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108750"><a href="https://www.carbase.my/?utm_source=cbpricelistmenu&#038;utm_medium=paultanmenubar&#038;utm_campaign=paultan">Car Prices</a></li>
<li id="menu-item-108699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-108699"><a href="https://paultan.org/topics/videos/">Videos</a>
<ul class="sub-menu">
<li id="menu-item-309437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309437"><a href="https://paultan.org/topics/videos/walk-around-videos/">Walk-Arounds</a></li>
<li id="menu-item-309438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309438"><a href="https://paultan.org/topics/videos/video-reviews/">Video Reviews</a></li>
<li id="menu-item-219169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219169"><a href="https://paultan.org/tags/driven-tv/">Driven</a></li>
<li id="menu-item-811516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-811516"><a href="https://paultan.org/topics/videos/pt-talks/">PT Talks</a></li>
</ul>
</li>
<li id="menu-item-236271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236271"><a href="https://paultan.org/topics/lifestyle/">Lifestyle</a></li>
<li id="menu-item-116515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-116515"><a rel="nofollow" href="https://www.carbase.my/tool/loan-calculator">Tools</a>
<ul class="sub-menu">
<li id="menu-item-116516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116516"><a rel="nofollow" href="https://www.carbase.my/tool/loan-calculator">Car Loan Calculator</a></li>
<li id="menu-item-117155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117155"><a rel="nofollow" href="https://www.carbase.my/tool/road-tax-calculator">Road Tax Calculator</a></li>
<li id="menu-item-117154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117154"><a rel="nofollow" href="https://www.carbase.my/tool/insurance-calculator">Insurance Calculator</a></li>
<li id="menu-item-264238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264238"><a href="https://www.carbase.my/tool/car-market-value-guide">Car Market Value Guide</a></li>
<li id="menu-item-663316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-663316"><a href="https://www.carbase.my/car-comparison">Car Comparison Tool</a></li>
</ul>
</li>
</ul>
</div>
</nav>
</header>
<section id="main">
<div class="wrapper">

<div id='div-gpt-ad-1484284501927-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484284501927-0'); });
</script>
</div>
<div id="content">


</span>
<article class="single">
<h1 class="xlarge">GALERI: Perodua Aruz 2021 di M&#8217;sia &#8211; pemijak sisi, pengunci pintu auto, warna baharu; dari RM69k-RM73k</h1>
<p class="postmetadata">
<span class="category">In <a href="https://paultan.org/topics/bm/" rel="category tag">Bahasa Malaysia</a>, <a href="https://paultan.org/topics/bm/berita-tempatan/" rel="category tag">Berita Tempatan</a></span> / <span class="author">By <a href="https://paultan.org/author/izwaashura/" title="Posts by Izwaashura Sadali" rel="author">Izwaashura Sadali</a></span> / <time datetime="2021-11-17" pubdate>17 November 2021 12:09 pm</time> / <a href="https://paultan.org/2021/11/17/galeri-perodua-aruz-2021-di-msia-pemijak-sisi-pengunci-pintu-auto-warna-baharu-dari-rm69k-rm73k/#respond">0 comments</a> </p>
<div class="post-content">
<p><a href="https://paultan.org/2021/11/17/galeri-perodua-aruz-2021-di-msia-pemijak-sisi-pengunci-pintu-auto-warna-baharu-dari-rm69k-rm73k/perodua_aruz_red_malaysia-2-bm/" rel="attachment wp-att-1377114"><img loading="lazy" src="https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-2-BM-630x369.jpg" alt="" width="630" height="369" class="alignnone size-medium wp-image-1377114" srcset="https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-2-BM-630x369.jpg 630w, https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-2-BM-1200x703.jpg 1200w, https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-2-BM-850x498.jpg 850w" sizes="(max-width: 630px) 100vw, 630px" /></a></p>
<p><a href="https://paultan.org/2021/05/09/perodua-aruz-2021-rasmi-dilancarkan-rm69k-rm73k/">Perodua Aruz</a> telah pun menerima sedikit peningkatan awal tahun ini, dengan kedua-dua varian X dan AV diberikan beberapa ciri baharu. Kali ini kami membawakan galeri penuh untuk varian tertinggi AV untuk anda lihat apakah ciri penambahbaikan yang telah diberikan. </p>
<p>Pertamanya, Aruz kini didatangkan dengan ciri standard termasuk pemijak sisi di bawah pintu yang membolehkan penumpang masuk dan keluar dengan lebih mudah &#8211; yang juga ada lencana Aruz padanya. Lain-lain ciri tambahan baharu ialah fungsi pengunci pintu automatik yang diaktifkan apabila kenderaan dipacu melebihi 20 km/j, tetapi kunci pintu tersebut akan terbuka secara automatik sekiranya terlibat dengan kemalangan.</p>
<p>Aruz 2021 juga diberikan kemasan warna baharu <em>Passion Red Metallic</em> yang menggantikan warna hero <em>Amazon Green</em>, walau pun ia eksklusif untuk varian tertinggi AV sahaja. Empat lagi pilihan warna masih dikekalkan &#8211; <em>Granite Grey, Electric Blue, Glittering Silver</em>, dan <em>Ivory White</em> (warna solid).</p>
<p>Selain itu, tiada lagi perubahan. Semua varian dipadankan dengan enjin yang dikekalkan iaitu unit 2NR-VE 1.5 liter NA empat-silinder yang menghasilkan 102 PS pada 6,000 rpm dan 133 Nm tork pada 4,200 rpm. Enjin Dual VVT-i ini menghantar kuasanya melalui transmisi automatik empat-kelajuan dan memberikan bacaan penggunaan minyak 15.6 km/l (6.4 l/100 km) dengan sistem <em>Eco Idle</em>.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="630" data-carousel-extra='null' itemscope itemtype="http://schema.org/ImageGallery"> <div class="gallery-row" style="width: 630px; height: 211px;" data-original-width="630" data-original-height="211"> <div class="gallery-group images-1" style="width: 315px; height: 211px;" data-original-width="315" data-original-height="211"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://paultan.org/2021/11/17/galeri-perodua-aruz-2021-di-msia-pemijak-sisi-pengunci-pintu-auto-warna-baharu-dari-rm69k-rm73k/perodua_aruz_red_malaysia-9-bm/" border="0" itemprop="url"> <meta itemprop="width" content="311"> <meta itemprop="height" content="207"> <img data-attachment-id="1377123" data-orig-file="https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-9-BM.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1637093290&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Perodua_Aruz_Red_Malaysia-9-BM" data-image-description="" data-medium-file="https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-9-BM-630x420.jpg" data-large-file="https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-9-BM-1200x800.jpg" src="https://i2.wp.com/paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-9-BM.jpg?w=311&#038;h=207&#038;ssl=1" width="311" height="207" data-original-width="311" data-original-height="207" itemprop="http://schema.org/image" title="Perodua_Aruz_Red_Malaysia-9-BM" alt="Perodua_Aruz_Red_Malaysia-9-BM" style="width: 311px; height: 207px;" /> </a> </div> </div>  <div class="gallery-group images-1" style="width: 315px; height: 211px;" data-original-width="315" data-original-height="211"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://paultan.org/2021/11/17/galeri-perodua-aruz-2021-di-msia-pemijak-sisi-pengunci-pintu-auto-warna-baharu-dari-rm69k-rm73k/perodua_aruz_red_malaysia-14-bm/" border="0" itemprop="url"> <meta itemprop="width" content="311"> <meta itemprop="height" content="207"> <img data-attachment-id="1377128" data-orig-file="https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-14-BM.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1637093390&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Perodua_Aruz_Red_Malaysia-14-BM" data-image-description="" data-medium-file="https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-14-BM-630x420.jpg" data-large-file="https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-14-BM-1200x800.jpg" src="https://i2.wp.com/paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-14-BM.jpg?w=311&#038;h=207&#038;ssl=1" width="311" height="207" data-original-width="311" data-original-height="207" itemprop="http://schema.org/image" title="Perodua_Aruz_Red_Malaysia-14-BM" alt="Perodua_Aruz_Red_Malaysia-14-BM" style="width: 311px; height: 207px;" /> </a> </div> </div>  </div>  </div>
<p>Untuk kelengkapan lain, kedua-dua varian dipadankan dengan roda aloi 17-inci, lampu utama LED, lampu belakang LED, kemasukan tanpa kunci dan butang penghidup enjin, pengimbas tol binaan-dalam, pendingin hawa manual dengan kawalan digital dan corong belakang, sistem infotainmen skrin sesentuh tujuh-inci, enam-pembesar suara, enam beg udara, ABS, EBD, bantuan brek, VSC, kawalan cengkaman, bantuan mula mendaki, kamera undur serta lapisan cermin tingkap keselamatan dan solar. </p>
<p>AV turut menerima ciri tambahan seperti fungsi automatik untuk lampu utama, rel bumbung, <em>SmartLink smartphone mirroring</em>, <em>upholstery</em> kulit (varian X dapat fabrik), perakam video pemanduan <em>(dashcam)</em> dan sistem <em>Advance Safety Assist 2.0 (ASA 2.0)</em> yang merangkumi Amaran Pra-pelanggaran, Brek Pra-Pelanggaran, Kepekaan Ketibaan Hadapan dan <em>Pedal Misoperation Control</em>.</p>
<p>Walau pun menerima beberapa ciri tambahan baharu, harga untuk Alza ini masih dikekalkan. Dengan varian asas X ditawarkan pada harga RM68,526, manakala AV berharga RM73,226. Setiap pembelian didatangkan dengan waranti lima-tahun, 150,000 km secara standard. Ia adalah harga atas jalan tanpa insurans dan juga pengecualian cukai jualan yang berakhir pada 30 Jun 2022. </p>
<div class='gallery'><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://paultan.org/2021/11/17/galeri-perodua-aruz-2021-di-msia-pemijak-sisi-pengunci-pintu-auto-warna-baharu-dari-rm69k-rm73k/perodua_aruz_red_malaysia-1-bm/'><img width="108" height="108" src="https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-1-BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-1-BM-108x108.jpg 108w, https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-1-BM-80x80.jpg 80w" sizes="(max-width: 108px) 100vw, 108px" /></a>
</dt></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://paultan.org/2021/11/17/galeri-perodua-aruz-2021-di-msia-pemijak-sisi-pengunci-pintu-auto-warna-baharu-dari-rm69k-rm73k/perodua_aruz_red_malaysia-2-bm/'><img width="108" height="108" src="https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-2-BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-2-BM-108x108.jpg 108w, https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-2-BM-80x80.jpg 80w" sizes="(max-width: 108px) 100vw, 108px" /></a>
</dt></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://paultan.org/2021/11/17/galeri-perodua-aruz-2021-di-msia-pemijak-sisi-pengunci-pintu-auto-warna-baharu-dari-rm69k-rm73k/perodua_aruz_red_malaysia-3-bm/'><img width="108" height="108" src="https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-3-BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-3-BM-108x108.jpg 108w, https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-3-BM-80x80.jpg 80w" sizes="(max-width: 108px) 100vw, 108px" /></a>
</dt></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://paultan.org/2021/11/17/galeri-perodua-aruz-2021-di-msia-pemijak-sisi-pengunci-pintu-auto-warna-baharu-dari-rm69k-rm73k/perodua_aruz_red_malaysia-4-bm/'><img width="108" height="108" src="https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-4-BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-4-BM-108x108.jpg 108w, https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-4-BM-80x80.jpg 80w" sizes="(max-width: 108px) 100vw, 108px" /></a>
</dt></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://paultan.org/2021/11/17/galeri-perodua-aruz-2021-di-msia-pemijak-sisi-pengunci-pintu-auto-warna-baharu-dari-rm69k-rm73k/perodua_aruz_red_malaysia-5-bm/'><img width="108" height="108" src="https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-5-BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-5-BM-108x108.jpg 108w, https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-5-BM-80x80.jpg 80w" sizes="(max-width: 108px) 100vw, 108px" /></a>
</dt></dl><br style="clear: both" /><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://paultan.org/2021/11/17/galeri-perodua-aruz-2021-di-msia-pemijak-sisi-pengunci-pintu-auto-warna-baharu-dari-rm69k-rm73k/perodua_aruz_red_malaysia-6-bm/'><img width="108" height="108" src="https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-6-BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-6-BM-108x108.jpg 108w, https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-6-BM-80x80.jpg 80w" sizes="(max-width: 108px) 100vw, 108px" /></a>
</dt></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://paultan.org/2021/11/17/galeri-perodua-aruz-2021-di-msia-pemijak-sisi-pengunci-pintu-auto-warna-baharu-dari-rm69k-rm73k/perodua_aruz_red_malaysia-7-bm/'><img width="108" height="108" src="https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-7-BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-7-BM-108x108.jpg 108w, https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-7-BM-80x80.jpg 80w" sizes="(max-width: 108px) 100vw, 108px" /></a>
</dt></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://paultan.org/2021/11/17/galeri-perodua-aruz-2021-di-msia-pemijak-sisi-pengunci-pintu-auto-warna-baharu-dari-rm69k-rm73k/perodua_aruz_red_malaysia-8-bm/'><img width="108" height="108" src="https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-8-BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-8-BM-108x108.jpg 108w, https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-8-BM-80x80.jpg 80w" sizes="(max-width: 108px) 100vw, 108px" /></a>
</dt></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://paultan.org/2021/11/17/galeri-perodua-aruz-2021-di-msia-pemijak-sisi-pengunci-pintu-auto-warna-baharu-dari-rm69k-rm73k/perodua_aruz_red_malaysia-9-bm/'><img width="108" height="108" src="https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-9-BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-9-BM-108x108.jpg 108w, https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-9-BM-80x80.jpg 80w" sizes="(max-width: 108px) 100vw, 108px" /></a>
</dt></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://paultan.org/2021/11/17/galeri-perodua-aruz-2021-di-msia-pemijak-sisi-pengunci-pintu-auto-warna-baharu-dari-rm69k-rm73k/perodua_aruz_red_malaysia-10-bm/'><img width="108" height="108" src="https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-10-BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-10-BM-108x108.jpg 108w, https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-10-BM-80x80.jpg 80w" sizes="(max-width: 108px) 100vw, 108px" /></a>
</dt></dl><br style="clear: both" /><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://paultan.org/2021/11/17/galeri-perodua-aruz-2021-di-msia-pemijak-sisi-pengunci-pintu-auto-warna-baharu-dari-rm69k-rm73k/perodua_aruz_red_malaysia-11-bm/'><img width="108" height="108" src="https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-11-BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-11-BM-108x108.jpg 108w, https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-11-BM-80x80.jpg 80w" sizes="(max-width: 108px) 100vw, 108px" /></a>
</dt></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://paultan.org/2021/11/17/galeri-perodua-aruz-2021-di-msia-pemijak-sisi-pengunci-pintu-auto-warna-baharu-dari-rm69k-rm73k/perodua_aruz_red_malaysia-12-bm/'><img width="108" height="108" src="https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-12-BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-12-BM-108x108.jpg 108w, https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-12-BM-80x80.jpg 80w" sizes="(max-width: 108px) 100vw, 108px" /></a>
</dt></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://paultan.org/2021/11/17/galeri-perodua-aruz-2021-di-msia-pemijak-sisi-pengunci-pintu-auto-warna-baharu-dari-rm69k-rm73k/perodua_aruz_red_malaysia-13-bm/'><img width="108" height="108" src="https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-13-BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-13-BM-108x108.jpg 108w, https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-13-BM-80x80.jpg 80w" sizes="(max-width: 108px) 100vw, 108px" /></a>
</dt></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://paultan.org/2021/11/17/galeri-perodua-aruz-2021-di-msia-pemijak-sisi-pengunci-pintu-auto-warna-baharu-dari-rm69k-rm73k/perodua_aruz_red_malaysia-14-bm/'><img width="108" height="108" src="https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-14-BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-14-BM-108x108.jpg 108w, https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-14-BM-80x80.jpg 80w" sizes="(max-width: 108px) 100vw, 108px" /></a>
</dt></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://paultan.org/2021/11/17/galeri-perodua-aruz-2021-di-msia-pemijak-sisi-pengunci-pintu-auto-warna-baharu-dari-rm69k-rm73k/perodua_aruz_red_malaysia-15-bm/'><img width="108" height="108" src="https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-15-BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-15-BM-108x108.jpg 108w, https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-15-BM-80x80.jpg 80w" sizes="(max-width: 108px) 100vw, 108px" /></a>
</dt></dl><br style="clear: both" /><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://paultan.org/2021/11/17/galeri-perodua-aruz-2021-di-msia-pemijak-sisi-pengunci-pintu-auto-warna-baharu-dari-rm69k-rm73k/perodua_aruz_red_malaysia-16-bm/'><img width="108" height="108" src="https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-16-BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-16-BM-108x108.jpg 108w, https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-16-BM-80x80.jpg 80w" sizes="(max-width: 108px) 100vw, 108px" /></a>
</dt></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://paultan.org/2021/11/17/galeri-perodua-aruz-2021-di-msia-pemijak-sisi-pengunci-pintu-auto-warna-baharu-dari-rm69k-rm73k/perodua_aruz_red_malaysia-17-bm/'><img width="108" height="108" src="https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-17-BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-17-BM-108x108.jpg 108w, https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-17-BM-80x80.jpg 80w" sizes="(max-width: 108px) 100vw, 108px" /></a>
</dt></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://paultan.org/2021/11/17/galeri-perodua-aruz-2021-di-msia-pemijak-sisi-pengunci-pintu-auto-warna-baharu-dari-rm69k-rm73k/perodua_aruz_red_malaysia-18-bm/'><img width="108" height="108" src="https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-18-BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-18-BM-108x108.jpg 108w, https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-18-BM-80x80.jpg 80w" sizes="(max-width: 108px) 100vw, 108px" /></a>
</dt></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://paultan.org/2021/11/17/galeri-perodua-aruz-2021-di-msia-pemijak-sisi-pengunci-pintu-auto-warna-baharu-dari-rm69k-rm73k/perodua_aruz_red_malaysia-19-bm/'><img width="108" height="108" src="https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-19-BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-19-BM-108x108.jpg 108w, https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-19-BM-80x80.jpg 80w" sizes="(max-width: 108px) 100vw, 108px" /></a>
</dt></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='https://paultan.org/2021/11/17/galeri-perodua-aruz-2021-di-msia-pemijak-sisi-pengunci-pintu-auto-warna-baharu-dari-rm69k-rm73k/perodua_aruz_red_malaysia-20-bm/'><img width="108" height="108" src="https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-20-BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-20-BM-108x108.jpg 108w, https://paultan.org/image/2021/11/Perodua_Aruz_Red_Malaysia-20-BM-80x80.jpg 80w" sizes="(max-width: 108px) 100vw, 108px" /></a>
</dt></dl><br style="clear: both" />
</div>

</div>
</article>

<div id='div-gpt-ad-1484285039296-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484285039296-0'); });
</script>
</div>
<div style="text-align: center; position: relative; display: table; width: 100%;">
<div style="height:250px; width:300px; float: right;padding-top: 15px;">
<script type="text/javascript"><!--
	google_ad_client = "pub-0979333494645334";
	/* ptdo above c rpt bluelink */
	google_ad_slot = "7435693706";
	google_ad_width = 300;
	google_ad_height = 250;
	//-->
	</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
<div style="height:250px; width:300px; float: left;padding-top: 15px;">
<script type="text/javascript"><!--
	google_ad_client = "ca-pub-0979333494645334";
	/* ptdo above c 2 */
	google_ad_slot = "1867100679";
	google_ad_width = 300;
	google_ad_height = 250;
	//-->
	</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
</div>
<div class="author-info">

<div class="thumb">
<img alt='' src='https://secure.gravatar.com/avatar/a7cbc655c1789d0a36da27056c75f509?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a7cbc655c1789d0a36da27056c75f509?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />
</div>
Ledakan adrenalin dan impak maksima. Antara barisan ayat yang paling digemari apabila menggambarkan prestasi sesebuah jentera. Sebelum terlibat di dalam industri auto pada tahun 2011, dia sekadar gemar melihat sport rim tetapi kini lebih suka menerokai kehebatan sesebuah jentera itu.
<div class="cleaner">&nbsp;</div>
</div>

<div id="comments">

<div class="cleaner">&nbsp;</div>
<div id="respond">
<p class="title title-medium"><span>Add a comment</span></p>
<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/11/17/galeri-perodua-aruz-2021-di-msia-pemijak-sisi-pengunci-pintu-auto-warna-baharu-dari-rm69k-rm73k/#respond" style="display:none;">Cancel reply</a></div>
<p>You can either post as a guest or have an option to <a href="https://paultan.org/wp-register.php">register</a>. Among the advantages of registering is once a name has been registered, a guest cannot post using that name. If you have an account, please <a href="https://paultan.org/wp-login.php">login</a> before commenting. If you wish to have a profile photo next to your name, register at <a href="https://en.gravatar.com" rel="nofollow">Gravatar</a> using the same e-mail address you use to comment.</p>
<form action="https://paultan.org/wp-comments-post.php" method="post" id="commentform">
<div id="formLabels">
<p>
<label for="author">Your Name</label>
<input type="text" name="author" id="author" value="" size="32" tabindex="1" />
<span>required</span> </p>
<p>
<label for="email">Your Email</label>
<input type="text" name="email" id="email" value="" size="32" tabindex="2" />
<span>required</span> </p>

</div>
<div id="formContent">
<p>
<label for="comment">Comment</label>
<textarea name="comment" id="comment" tabindex="4" rows="7"></textarea><br />
</p>
<p>
<label>&nbsp;</label>
<input name="submit" type="submit" class="submit" tabindex="5" id="submit" value="Submit Comment" />
</p>
</div>
<input type='hidden' name='comment_post_ID' value='1377109' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="84f0eaa32f" /></p><input type="hidden" id="ak_js" name="ak_js" value="89" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea>
</form>
</div>
</div>
<div class="cleaner">&nbsp;</div>
<span id="prevlink">
Previous Post: <a href="https://paultan.org/2021/11/17/haval-h6-plug-in-hybrid-world-premiere-in-thailand-in-dec-same-powertrain-as-hybrid-bigger-battery/" rel="prev">Haval H6 Plug-in Hybrid world premiere in Thailand in Dec – same powertrain as Hybrid, bigger battery</a> <br /> </span>
<span id="nextlink">
Next Post: <a href="https://paultan.org/2021/11/17/perodua-ativa-hybrid-market-study-underway-ceo/" rel="next">Perodua Ativa Hybrid market study underway &#8211; CEO</a></span>
</div>
<div id="side">


<div class="widget widget_search" id="search-2"><form role="search" method="get" id="searchform" action="https://paultan.org/">
<div>
<input type="text" value="" name="s" id="eng-s" placeholder="Search for English stories" style="width: 195px" />
<input type="hidden" value="-8746" name="cat" id="scat" />
<input type="submit" id="searchsubmit" value="Search" style="width: 70px" />
</div>
</form>
<form role="search" method="get" id="searchform" action="https://paultan.org/">
<div>
<input type="text" value="" name="s" id="bm-s" placeholder="Carian artikel BM" style="width: 195px" />
<input type="hidden" value="8746" name="cat" id="scat" />
<input type="submit" id="searchsubmit" value="Cari" style="width: 70px" />
</div>
</form>
<form role="search" method="get" id="searchform" action="https://paultan.org/cn/">
<div>
<input type="text" value="" name="s" id="cn-s" placeholder="内容搜寻" style="width: 195px" />
<input type="hidden" value="cnsearch" name="utm_source" />
<input type="hidden" value="paultansearch" name="utm_medium" />
<input type="hidden" value="paultancn" name="utm_campaign" />
<input type="submit" id="searchsubmit" value="搜寻" style="width: 70px" />
</div>
</form>
<form role="search" method="get" id="searchform" action="https://paultan.org/">
<div>
<input type="text" value="" name="s" id="bm-s" placeholder="Search for bike stories" style="width: 195px" />
<input type="hidden" value="77" name="cat" id="scat" />
<input type="submit" id="searchsubmit" value="Search" style="width: 70px" />
</div>
</form>
<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div>
<div class="cleaner">&nbsp;</div>
<div id="pixel_sidebar_ads">

<div id='div-gpt-ad-1484114666922-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484114666922-0'); });
</script>
</div>

<div id='div-gpt-ad-1484126096022-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484126096022-0'); });
</script>
</div>

<div id='div-gpt-ad-1484284593383-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484284593383-0'); });
</script>
</div>

<div id='div-gpt-ad-1484284687524-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484284687524-0'); });
</script>
</div>

<div id='div-gpt-ad-1484284779391-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484284779391-0'); });
</script>
</div>

<div id='div-gpt-ad-1484284869425-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484284869425-0'); });
</script>
</div>

<div id='div-gpt-ad-1484284967714-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484284967714-0'); });
</script>
</div>
</div>
<div class="widget feature-posts" id="wpzoom-feature-posts-13"><p class="title title-medium"><span>Car Reviews</span></p><ul class="posts posts-side"> <li>
<article>
<div class="cover cover-border">
<a href="https://paultan.org/2021/11/09/2021-jmc-vigus-pro-review-malaysia-rm99k/" title="REVIEW: 2021 JMC Vigus Pro 4&#215;4 in Malaysia &#8211; RM99k"><img width="60" height="45" src="https://paultan.org/image/2021/10/JMC_Vigus_Pro_Malaysia_Ext-2-1-60x45.jpg" class="attachment-paultan-6045thumbnail size-paultan-6045thumbnail wp-post-image" alt="" srcset="https://paultan.org/image/2021/10/JMC_Vigus_Pro_Malaysia_Ext-2-1-60x45.jpg 60w, https://paultan.org/image/2021/10/JMC_Vigus_Pro_Malaysia_Ext-2-1-120x90.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>
</div>
<header>
<h2 class="small"><a href="https://paultan.org/2021/11/09/2021-jmc-vigus-pro-review-malaysia-rm99k/" title="Permalink to REVIEW: 2021 JMC Vigus Pro 4&#215;4 in Malaysia &#8211; RM99k" rel="bookmark">REVIEW: 2021 JMC Vigus Pro 4&#215;4 in Malaysia &#8211; RM99k</a></h2>
</header>
<p class="postmetadata">
<span>
<time datetime="2021-11-09" pubdate>9th November 2021</time> </span>
</p>
</article>
<div class="cleaner">&nbsp;</div>
</li>
<li>
<article>
<div class="cover cover-border">
<a href="https://paultan.org/2021/11/09/2021-bmw-530e-530i-ckd-review-from-rm318k/" title="VIDEO REVIEW: 2021 G30 BMW 530e &#038; 530i M Sport CKD review in Malaysia &#8211; priced from RM318k-RM368k"><img width="60" height="45" src="https://paultan.org/image/2021/11/2021-BMW-530i-vs-530e-Cover-60x45.jpg" class="attachment-paultan-6045thumbnail size-paultan-6045thumbnail wp-post-image" alt="" srcset="https://paultan.org/image/2021/11/2021-BMW-530i-vs-530e-Cover-60x45.jpg 60w, https://paultan.org/image/2021/11/2021-BMW-530i-vs-530e-Cover-120x90.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>
</div>
<header>
<h2 class="small"><a href="https://paultan.org/2021/11/09/2021-bmw-530e-530i-ckd-review-from-rm318k/" title="Permalink to VIDEO REVIEW: 2021 G30 BMW 530e &#038; 530i M Sport CKD review in Malaysia &#8211; priced from RM318k-RM368k" rel="bookmark">VIDEO REVIEW: 2021 G30 BMW 530e &#038; 530i M Sport CKD review in Malaysia &#8211; priced from RM318k-RM368k</a></h2>
</header>
<p class="postmetadata">
<span>
<time datetime="2021-11-09" pubdate>9th November 2021</time> </span>
</p>
</article>
<div class="cleaner">&nbsp;</div>
</li>
<li>
<article>
<div class="cover cover-border">
<a href="https://paultan.org/2021/11/06/review-2021-zc33s-suzuki-swift-sport-rm139900/" title="REVIEW: 2021 Suzuki Swift Sport in Malaysia, RM140k"><img width="60" height="45" src="https://paultan.org/image/2021/11/Suzuki_Swift_Sport_ZC33S_Malaysia_Ext-2-60x45.jpg" class="attachment-paultan-6045thumbnail size-paultan-6045thumbnail wp-post-image" alt="" srcset="https://paultan.org/image/2021/11/Suzuki_Swift_Sport_ZC33S_Malaysia_Ext-2-60x45.jpg 60w, https://paultan.org/image/2021/11/Suzuki_Swift_Sport_ZC33S_Malaysia_Ext-2-120x90.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>
</div>
<header>
<h2 class="small"><a href="https://paultan.org/2021/11/06/review-2021-zc33s-suzuki-swift-sport-rm139900/" title="Permalink to REVIEW: 2021 Suzuki Swift Sport in Malaysia, RM140k" rel="bookmark">REVIEW: 2021 Suzuki Swift Sport in Malaysia, RM140k</a></h2>
</header>
<p class="postmetadata">
<span>
<time datetime="2021-11-06" pubdate>6th November 2021</time> </span>
</p>
</article>
<div class="cleaner">&nbsp;</div>
</li>
<li>
<article>
<div class="cover cover-border">
<a href="https://paultan.org/2021/11/02/2021-mercedes-benz-e-class-facelift-review/" title="VIDEO REVIEW: 2021 Mercedes-Benz E-Class facelift in Malaysia &#8211; E200 and E300 CKD; priced from RM327k"><img width="60" height="45" src="https://paultan.org/image/2021/11/2021-Mercedes-E300-vs-E200-Cover-V3-60x45.jpg" class="attachment-paultan-6045thumbnail size-paultan-6045thumbnail wp-post-image" alt="" srcset="https://paultan.org/image/2021/11/2021-Mercedes-E300-vs-E200-Cover-V3-60x45.jpg 60w, https://paultan.org/image/2021/11/2021-Mercedes-E300-vs-E200-Cover-V3-120x90.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>
</div>
<header>
<h2 class="small"><a href="https://paultan.org/2021/11/02/2021-mercedes-benz-e-class-facelift-review/" title="Permalink to VIDEO REVIEW: 2021 Mercedes-Benz E-Class facelift in Malaysia &#8211; E200 and E300 CKD; priced from RM327k" rel="bookmark">VIDEO REVIEW: 2021 Mercedes-Benz E-Class facelift in Malaysia &#8211; E200 and E300 CKD; priced from RM327k</a></h2>
</header>
<p class="postmetadata">
<span>
<time datetime="2021-11-02" pubdate>2nd November 2021</time> </span>
</p>
</article>
<div class="cleaner">&nbsp;</div>
</li>
<li>
<article>
<div class="cover cover-border">
<a href="https://paultan.org/2021/10/30/review-2021-toyota-harrier-in-malaysia-rm249k/" title="REVIEW: 2021 Toyota Harrier in Malaysia &#8211; RM249k"><img width="60" height="45" src="https://paultan.org/image/2021/10/Toyota_Harrier_Malaysia_Ext-1_BM-60x45.jpg" class="attachment-paultan-6045thumbnail size-paultan-6045thumbnail wp-post-image" alt="" srcset="https://paultan.org/image/2021/10/Toyota_Harrier_Malaysia_Ext-1_BM-60x45.jpg 60w, https://paultan.org/image/2021/10/Toyota_Harrier_Malaysia_Ext-1_BM-120x90.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>
</div>
<header>
<h2 class="small"><a href="https://paultan.org/2021/10/30/review-2021-toyota-harrier-in-malaysia-rm249k/" title="Permalink to REVIEW: 2021 Toyota Harrier in Malaysia &#8211; RM249k" rel="bookmark">REVIEW: 2021 Toyota Harrier in Malaysia &#8211; RM249k</a></h2>
</header>
<p class="postmetadata">
<span>
<time datetime="2021-10-30" pubdate>30th October 2021</time> </span>
</p>
</article>
<div class="cleaner">&nbsp;</div>
</li>
<li>
<article>
<div class="cover cover-border">
<a href="https://paultan.org/2021/10/28/review-mercedes-amg-a45s-in-malaysia-rm438k/" title="REVIEW: Mercedes-AMG A45S in Malaysia &#8211; RM438k"><img width="60" height="45" src="https://paultan.org/image/2021/10/Mercedes_W177_AMG_A45S_4Matic_Malaysia_Ext-3-60x45.jpg" class="attachment-paultan-6045thumbnail size-paultan-6045thumbnail wp-post-image" alt="" srcset="https://paultan.org/image/2021/10/Mercedes_W177_AMG_A45S_4Matic_Malaysia_Ext-3-60x45.jpg 60w, https://paultan.org/image/2021/10/Mercedes_W177_AMG_A45S_4Matic_Malaysia_Ext-3-120x90.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>
</div>
<header>
<h2 class="small"><a href="https://paultan.org/2021/10/28/review-mercedes-amg-a45s-in-malaysia-rm438k/" title="Permalink to REVIEW: Mercedes-AMG A45S in Malaysia &#8211; RM438k" rel="bookmark">REVIEW: Mercedes-AMG A45S in Malaysia &#8211; RM438k</a></h2>
</header>
<p class="postmetadata">
<span>
<time datetime="2021-10-28" pubdate>28th October 2021</time> </span>
</p>
</article>
<div class="cleaner">&nbsp;</div>
</li>
<li>
<article>
<div class="cover cover-border">
<a href="https://paultan.org/2021/10/27/review-2021-toyota-yaris-1-5g-in-malaysia-rm85k/" title="REVIEW: 2021 Toyota Yaris 1.5G in Malaysia – RM85k"><img width="60" height="45" src="https://paultan.org/image/2021/10/2021_Toyota_Yaris_G_Malaysia_Ext-2-60x45.jpg" class="attachment-paultan-6045thumbnail size-paultan-6045thumbnail wp-post-image" alt="" srcset="https://paultan.org/image/2021/10/2021_Toyota_Yaris_G_Malaysia_Ext-2-60x45.jpg 60w, https://paultan.org/image/2021/10/2021_Toyota_Yaris_G_Malaysia_Ext-2-120x90.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>
</div>
<header>
<h2 class="small"><a href="https://paultan.org/2021/10/27/review-2021-toyota-yaris-1-5g-in-malaysia-rm85k/" title="Permalink to REVIEW: 2021 Toyota Yaris 1.5G in Malaysia – RM85k" rel="bookmark">REVIEW: 2021 Toyota Yaris 1.5G in Malaysia – RM85k</a></h2>
</header>
<p class="postmetadata">
<span>
<time datetime="2021-10-27" pubdate>27th October 2021</time> </span>
</p>
</article>
<div class="cleaner">&nbsp;</div>
</li>
<li>
<article>
<div class="cover cover-border">
<a href="https://paultan.org/2021/10/22/video-review-toyota-corolla-cross-1-8v-in-malaysia-rm129k/" title="VIDEO REVIEW: Toyota Corolla Cross 1.8V &#8211; RM129k"><img width="60" height="45" src="https://paultan.org/image/2021/10/Toyota_Corolla_Cross_EN_Cover-60x45.jpg" class="attachment-paultan-6045thumbnail size-paultan-6045thumbnail wp-post-image" alt="" srcset="https://paultan.org/image/2021/10/Toyota_Corolla_Cross_EN_Cover-60x45.jpg 60w, https://paultan.org/image/2021/10/Toyota_Corolla_Cross_EN_Cover-120x90.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>
</div>
<header>
<h2 class="small"><a href="https://paultan.org/2021/10/22/video-review-toyota-corolla-cross-1-8v-in-malaysia-rm129k/" title="Permalink to VIDEO REVIEW: Toyota Corolla Cross 1.8V &#8211; RM129k" rel="bookmark">VIDEO REVIEW: Toyota Corolla Cross 1.8V &#8211; RM129k</a></h2>
</header>
<p class="postmetadata">
<span>
<time datetime="2021-10-22" pubdate>22nd October 2021</time> </span>
</p>
</article>
<div class="cleaner">&nbsp;</div>
</li>
</ul><div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget feature-posts" id="wpzoom-feature-posts-14"><p class="title title-medium"><span>Car Launches</span></p><ul class="posts posts-side"> <li>
<article>
<div class="cover cover-border">
<a href="https://paultan.org/2021/11/16/2022-lotus-emira-pricing-revealed-for-malaysia/" title="2022 Lotus Emira First Edition prices in Malaysia &#8211; fr RM1.13 million in Peninsular, RM457k in Langkawi"><img width="60" height="45" src="https://paultan.org/image/2021/08/2021-Lotus-Emira-driven-at-Laguna-Seca-by-Jenson-Button-3-e1628822021622-60x45.jpeg" class="attachment-paultan-6045thumbnail size-paultan-6045thumbnail wp-post-image" alt="" srcset="https://paultan.org/image/2021/08/2021-Lotus-Emira-driven-at-Laguna-Seca-by-Jenson-Button-3-e1628822021622-60x45.jpeg 60w, https://paultan.org/image/2021/08/2021-Lotus-Emira-driven-at-Laguna-Seca-by-Jenson-Button-3-e1628822021622-120x90.jpeg 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>
</div>
<header>
<h2 class="small"><a href="https://paultan.org/2021/11/16/2022-lotus-emira-pricing-revealed-for-malaysia/" title="Permalink to 2022 Lotus Emira First Edition prices in Malaysia &#8211; fr RM1.13 million in Peninsular, RM457k in Langkawi" rel="bookmark">2022 Lotus Emira First Edition prices in Malaysia &#8211; fr RM1.13 million in Peninsular, RM457k in Langkawi</a></h2>
</header>
<p class="postmetadata">
<span>
<time datetime="2021-11-16" pubdate>16th November 2021</time> </span>
</p>
</article>
<div class="cleaner">&nbsp;</div>
</li>
<li>
<article>
<div class="cover cover-border">
<a href="https://paultan.org/2021/11/08/2022-mercedes-benz-vito-tourer-facelift-launched-in-malaysia/" title="2022 Mercedes-Benz Vito Tourer facelift launched in Malaysia &#8211; 2.0L turbo petrol; 10-seat MPV; fr RM342k"><img width="60" height="45" src="https://paultan.org/image/2021/11/2021-Mercedes-Benz-Vito-Tourer-Select-121-launch-Malaysia-8-60x45.jpg" class="attachment-paultan-6045thumbnail size-paultan-6045thumbnail wp-post-image" alt="" srcset="https://paultan.org/image/2021/11/2021-Mercedes-Benz-Vito-Tourer-Select-121-launch-Malaysia-8-60x45.jpg 60w, https://paultan.org/image/2021/11/2021-Mercedes-Benz-Vito-Tourer-Select-121-launch-Malaysia-8-120x90.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>
</div>
<header>
<h2 class="small"><a href="https://paultan.org/2021/11/08/2022-mercedes-benz-vito-tourer-facelift-launched-in-malaysia/" title="Permalink to 2022 Mercedes-Benz Vito Tourer facelift launched in Malaysia &#8211; 2.0L turbo petrol; 10-seat MPV; fr RM342k" rel="bookmark">2022 Mercedes-Benz Vito Tourer facelift launched in Malaysia &#8211; 2.0L turbo petrol; 10-seat MPV; fr RM342k</a></h2>
</header>
<p class="postmetadata">
<span>
<time datetime="2021-11-08" pubdate>8th November 2021</time> </span>
</p>
</article>
<div class="cleaner">&nbsp;</div>
</li>
<li>
<article>
<div class="cover cover-border">
<a href="https://paultan.org/2021/11/03/2021-peugeot-3008-5008-facelift-launched-in-malaysia-rm162k/" title="2021 Peugeot 3008, 5008 facelift launched in Malaysia &#8211; Allure only, 1.6 THP, CKD with more kit; from RM162k"><img width="60" height="45" src="https://paultan.org/image/2021/11/2021-Peugeot-3008-5008-Allure-facelift-1-60x45.jpg" class="attachment-paultan-6045thumbnail size-paultan-6045thumbnail wp-post-image" alt="" srcset="https://paultan.org/image/2021/11/2021-Peugeot-3008-5008-Allure-facelift-1-60x45.jpg 60w, https://paultan.org/image/2021/11/2021-Peugeot-3008-5008-Allure-facelift-1-120x90.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>
</div>
<header>
<h2 class="small"><a href="https://paultan.org/2021/11/03/2021-peugeot-3008-5008-facelift-launched-in-malaysia-rm162k/" title="Permalink to 2021 Peugeot 3008, 5008 facelift launched in Malaysia &#8211; Allure only, 1.6 THP, CKD with more kit; from RM162k" rel="bookmark">2021 Peugeot 3008, 5008 facelift launched in Malaysia &#8211; Allure only, 1.6 THP, CKD with more kit; from RM162k</a></h2>
</header>
<p class="postmetadata">
<span>
<time datetime="2021-11-03" pubdate>3rd November 2021</time> </span>
</p>
</article>
<div class="cleaner">&nbsp;</div>
</li>
<li>
<article>
<div class="cover cover-border">
<a href="https://paultan.org/2021/11/02/2021-maserati-ghibli-hybrid-launched-in-malaysia/" title="2021 Maserati Ghibli Hybrid launched in Malaysia &#8211; 2.0L turbo mild hybrid; 330 PS, 450 Nm; from RM428k"><img width="60" height="45" src="https://paultan.org/image/2021/11/2021-Maserati-Ghibli-Hybrid-Malaysia-launch-2-60x45.jpg" class="attachment-paultan-6045thumbnail size-paultan-6045thumbnail wp-post-image" alt="" srcset="https://paultan.org/image/2021/11/2021-Maserati-Ghibli-Hybrid-Malaysia-launch-2-60x45.jpg 60w, https://paultan.org/image/2021/11/2021-Maserati-Ghibli-Hybrid-Malaysia-launch-2-120x90.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>
</div>
<header>
<h2 class="small"><a href="https://paultan.org/2021/11/02/2021-maserati-ghibli-hybrid-launched-in-malaysia/" title="Permalink to 2021 Maserati Ghibli Hybrid launched in Malaysia &#8211; 2.0L turbo mild hybrid; 330 PS, 450 Nm; from RM428k" rel="bookmark">2021 Maserati Ghibli Hybrid launched in Malaysia &#8211; 2.0L turbo mild hybrid; 330 PS, 450 Nm; from RM428k</a></h2>
</header>
<p class="postmetadata">
<span>
<time datetime="2021-11-02" pubdate>2nd November 2021</time> </span>
</p>
</article>
<div class="cleaner">&nbsp;</div>
</li>
<li>
<article>
<div class="cover cover-border">
<a href="https://paultan.org/2021/11/02/2021-honda-city-1-5l-v-sensing-launched-in-malaysia/" title="2021 Honda City 1.5L V Sensing launched in Malaysia &#8211; Honda Sensing suite with AEB; priced from RM90k"><img width="60" height="45" src="https://paultan.org/image/2021/11/2021-Honda-City-1.5L-V-Sensing-launched-Malaysia-1-60x45.jpg" class="attachment-paultan-6045thumbnail size-paultan-6045thumbnail wp-post-image" alt="" srcset="https://paultan.org/image/2021/11/2021-Honda-City-1.5L-V-Sensing-launched-Malaysia-1-60x45.jpg 60w, https://paultan.org/image/2021/11/2021-Honda-City-1.5L-V-Sensing-launched-Malaysia-1-120x90.jpg 120w" sizes="(max-width: 60px) 100vw, 60px" /></a>
</div>
<header>
<h2 class="small"><a href="https://paultan.org/2021/11/02/2021-honda-city-1-5l-v-sensing-launched-in-malaysia/" title="Permalink to 2021 Honda City 1.5L V Sensing launched in Malaysia &#8211; Honda Sensing suite with AEB; priced from RM90k" rel="bookmark">2021 Honda City 1.5L V Sensing launched in Malaysia &#8211; Honda Sensing suite with AEB; priced from RM90k</a></h2>
</header>
<p class="postmetadata">
<span>
<time datetime="2021-11-02" pubdate>2nd November 2021</time> </span>
</p>
</article>
<div class="cleaner">&nbsp;</div>
</li>
</ul><div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div>
</div>
<div class="cleaner">&nbsp;</div>
<div class="wrapper-footer">
<div class="column">
<div class="cleaner">&nbsp;</div>
</div>
<div class="column">
<div class="cleaner">&nbsp;</div>
</div>
<div class="column column-last">
<div class="cleaner">&nbsp;</div>
</div>
<div class="cleaner">&nbsp;</div>
</div>
</div>
</section>
<footer>
<div class="wrapper">
<nav id="footer-menu">
<ul id="menu-wpzoom-footer-menu" class=""><li id="menu-item-108814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108814"><a href="https://paultan.org/">Home</a></li>
<li id="menu-item-108815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108815"><a href="https://paultan.org/about-me/">About Us</a></li>
<li id="menu-item-108816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108816"><a href="https://paultan.org/contact/">Contact Us</a></li>
<li id="menu-item-108817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108817"><a href="https://paultan.org/advertising/">Advertise With Us</a></li>
<li id="menu-item-186858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186858"><a href="https://paultan.org/terms-of-use/">Terms Of Use</a></li>
<li id="menu-item-186859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186859"><a href="https://paultan.org/disclosure-policy/">Disclosure Policy</a></li>
<li id="menu-item-186860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186860"><a href="https://paultan.org/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-186861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186861"><a href="https://paultan.org/all-topics/">All Topics</a></li>
<li id="menu-item-186862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186862"><a href="https://paultan.org/most-popular-posts/">Most Popular Posts</a></li>
<li id="menu-item-186863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186863"><a href="https://paultan.org/thanks-for-commenting/">Thanks for Commenting! :)</a></li>
</ul>
<div class="cleaner">&nbsp;</div>
</nav>
<p class="wpzoom"><img src="https://paultan.org/wp-content/themes/morning/images/paultanwpzoom.png" width="75" height="17" alt="paultan.org" /></p>
<p class="copy">Copyright &copy; 2021 Driven Communications Sdn Bhd. All Rights Reserved.</p>
</div>
</footer>
</div>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='https://paultan.org/wp-content/plugins/comment-rating-redis/ck-karma.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://paultan.org/wp-includes/js/comment-reply.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://paultan.org/wp-content/themes/morning/js/colorbox.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://paultan.org/wp-content/themes/morning/js/slides.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://paultan.org/wp-content/themes/morning/js/app.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://paultan.org/wp-content/themes/morning/js/dropdown.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://paultan.org/wp-content/themes/morning/js/jcarousel.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://paultan.org/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://paultan.org/wp-content/themes/morning/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='https://paultan.org/wp-content/themes/morning/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='https://paultan.org/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>
<script async="async" type='text/javascript' src='https://paultan.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202146.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'22666509',post:'1377109',tz:'8',srv:'paultan.org'} ]);
	_stq.push([ 'clickTrackerInit', '22666509', '1377109' ]);
</script>



<div id='div-gpt-ad-1484284220725-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484284220725-0'); });
</script>
</div>

<div id='div-gpt-ad-1484284386764-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484284386764-0'); });
</script>
</div>


<script type="text/javascript">
    var _sf_async_config = {};
    _sf_async_config.uid = 7622;  // CHANGE THIS
    _sf_async_config.domain = 'paultan.org';  // CHANGE THIS
    _sf_async_config.useCanonical = true;    

    _sf_async_config.sections = "Bahasa Malaysia, Berita Tempatan";
    _sf_async_config.authors = "Izwaashura Sadali";
    
    var _cbq = window._cbq = (window._cbq || []);
        	_cbq.push(['_acct', 'anon']);
        
    (function(){
        function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement("script");
            e.setAttribute("language", "javascript");
            e.setAttribute("type", "text/javascript");
            e.setAttribute("src",
                (("https:" == document.location.protocol) ? "https://" : "http://") +
                "static.chartbeat.com/js/chartbeat.js");
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != "function") ?
                loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
          })();
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6af655d13faf6fcb","token":"88779e08cc3348e190516792a5f4f915","version":"2021.11.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
