<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
<link rel="apple-touch-icon" href="//paultan.org/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72" href="//paultan.org/touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="114x114" href="//paultan.org/touch-icon-iphone-retina.png" />
<link rel="apple-touch-icon" sizes="144x144" href="//paultan.org/touch-icon-ipad-retina.png" />    
    
	<link rel="stylesheet" type="text/css" href="https://paultan.org/wp-content/themes/morning/style.css" media="screen" />    
	<link rel="stylesheet" href="//paultan.org/reactions.css" type="text/css" media="screen" />
	
	<link rel="canonical" href="https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/" /><link href="https://paultan.org/wp-content/themes/morning/styles/dark.css" rel="stylesheet" type="text/css" />
<link href="https://paultan.org/wp-content/themes/morning/functions/wpzoom/assets/css/shortcodes.css" rel="stylesheet" type="text/css" />
<link href="https://paultan.org/wp-content/themes/morning/custom.css" rel="stylesheet" type="text/css" />

<!-- This site is optimized with the Yoast SEO Premium plugin v9.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="BMW 1 Series F40 dilancarkan di M&#039;sia - hanya varian paling berkuasa M135i xDrive, 306 PS/450 Nm, RM356k - paultan.org" />
<meta property="og:description" content="Selepas lebih kurang setahun muncul diperingkat global, model generasi baharu BMW 1 Series kini secara rasmi masuk kepasaran Malaysia. Walau bagaimanapun, model dengan kod F40 ini hadir ke pasaran tempatan hanya dengan satu varian iaitu &hellip;" />
<meta property="og:url" content="https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/" />
<meta property="og:site_name" content="Paul Tan&#039;s Automotive News" />
<meta property="article:section" content="Bahasa Malaysia" />
<meta property="article:published_time" content="2020-07-24T07:50:04+00:00" />
<meta property="article:modified_time" content="2020-07-24T08:04:39+00:00" />
<meta property="og:updated_time" content="2020-07-24T08:04:39+00:00" />
<meta property="og:image" content="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-1_BM-1200x800.jpg" />
<meta property="og:image:secure_url" content="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-1_BM-1200x800.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Selepas lebih kurang setahun muncul diperingkat global, model generasi baharu BMW 1 Series kini secara rasmi masuk kepasaran Malaysia. Walau bagaimanapun, model dengan kod F40 ini hadir ke pasaran tempatan hanya dengan satu varian iaitu [&hellip;]" />
<meta name="twitter:title" content="BMW 1 Series F40 dilancarkan di M&#039;sia - hanya varian paling berkuasa M135i xDrive, 306 PS/450 Nm, RM356k - paultan.org" />
<meta name="twitter:image" content="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-1_BM-1200x800.jpg" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//paultan.org' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/paultan.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.14"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://paultan.org/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='https://paultan.org/wp-content/themes/morning/functions/wpzoom/assets/css/wzslider.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://paultan.org/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://paultan.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://paultan.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://paultan.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://paultan.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://paultan.org/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://paultan.org/wp-content/themes/morning/functions/wpzoom/assets/js/shortcodes.js?ver=1'></script>
<script type='text/javascript' src='https://paultan.org/wp-content/themes/morning/js/init.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://paultan.org/wp-content/plugins/jetpack/_inc/build/tiled-gallery/tiled-gallery/tiled-gallery.min.js?ver=4.9.14'></script>
<link rel='https://api.w.org/' href='https://paultan.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://paultan.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://paultan.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.14" />
<link rel='shortlink' href='https://paultan.org/?p=1151502' />
<link rel="alternate" type="application/json+oembed" href="https://paultan.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpaultan.org%2F2020%2F07%2F24%2Fbmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://paultan.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpaultan.org%2F2020%2F07%2F24%2Fbmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k%2F&#038;format=xml" />

		<!-- BEGIN CUSTOM COLORS (WP THEME CUSTOMIZER) -->
		<!-- header + logo -->
								<!-- post/page title -->
				<!-- body text + links -->
						
		<style>
		/**************************************************************
		*** CUSTOM COLORS
		**************************************************************/		
		.breezy-header { background-color:; }
		.breezy-logo a { color:; }
		.breezy-logo a:hover { color:; }
		.entry-title,
		.entry-title a {
			color:;
			font-size:px;
		}
		h1.entry-title { line-height:px; }
		.entry-content {
			font-size:px;
			line-height:px;
		}
		.entry-content,
		.post-cat,
		.post-tag,
		.post-author,
		.link-pages p { color:; }
		.entry-content a,
		.post-cat a,
		.post-tag a,
		.post-author a,
		.link-pages a { color:; }
		/* title/body align */
						</style>
		<!-- END CUSTOM COLORS (WP THEME CUSTOMIZER) -->
	
	
<!-- Comment Rating plugin Version: 2.10.1 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
<style type="text/css" media="screen">
   .ckrating_highly_rated {;}
   .ckrating_poorly_rated {;}
   .ckrating_hotly_debated {;}
</style>

<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css" id="wp-custom-css">
			

This weekend, Auto Bavaria is making BMW ownership more attractive than ever before. Head over to any Auto Bavaria showrooms this December 10-11 to have a first pick at a wide range of event cars including the BMW 7 Series, all available to you with great savings.

A wide range of BMW models will also be available for test drives. Auto Bavaria will also surprise you with exclusive Christmas offers in store just for you. Alongside attractive rebates, the showrooms will be offering high-trade in value for your current vehicle, so you can drive home this Christmas with a brand new BMW. 

Call 1300 133 338 for more info, or visit Auto Bavaria’s official Facebook page. 

*Actual car specifications may vary from the picture shown above		</style>
	
	<link rel="stylesheet" href="//paultan.org/oto/css/style.css">	
	
	<meta name="google-site-verification" content="oM0IwuTdYhcIJbwYwQT1eMCA9iMT8ISL7ULnFoPjkiQ" />

	<title>BMW 1 Series F40 dilancarkan di M&#039;sia - hanya varian paling berkuasa M135i xDrive, 306 PS/450 Nm, RM356k - paultan.org</title>
    
    <link rel="pingback" href="https://paultan.org/xmlrpc.php" />
    <link href="https://plus.google.com/112553857552681832400" rel="publisher" />
    <link rel="search" href="//paultan.org/opensearchdescription.xml" type="application/opensearchdescription+xml" title="paultan.org" />
    <meta name="google-site-verification" content="oM0IwuTdYhcIJbwYwQT1eMCA9iMT8ISL7ULnFoPjkiQ" />
    <meta name="referrer" content="origin">
    <meta name="msvalidate.01" content="67F415581AE24C2BCBA624889B09C3D8" />

	<meta property="fb:app_id" content="54900598145"/>
	<meta property="fb:pages" content="14779190194" />




<script type="text/javascript">

		function setCookie(c_name,value,exdays) {
			var exdate=new Date();
			exdate.setDate(exdate.getDate() + exdays);
			var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
			document.cookie=c_name + "=" + c_value;
		}
		
		function getCookie(c_name) {
			var i,x,y,ARRcookies=document.cookie.split(";");
			for (i=0;i<ARRcookies.length;i++) {
			  	x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
			  	y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
			  	x=x.replace(/^\s+|\s+$/g,"");
			  	if (x==c_name) {
					return unescape(y);
				}
		    }
		}

jQuery(document).ready(function() {
	
	//if (getCookie('commentsarea') != 'open') {
  		jQuery(".commentsareacontent").hide();
  	//}
  
  jQuery(".commentsareaheading").click(function()
  {
    jQuery(this).next(".commentsareacontent").slideToggle(10);
    
    //if (getCookie('commentsarea') == 'open') {
    //	setCookie('commentsarea','closed',7);
    //}
    //else
    //{
	//    setCookie('commentsarea','open',7);
    //}
    
  });
});
</script>

<style type="text/css">
#subscribe-label.subscribe-label { width: 400px !important; }
#pixel_sidebar_ads img { vertical-align: baseline; }
.tiled-gallery { margin-bottom: 0px !important; }
/* .gallery-caption { display:none !important; } */
.wp-caption-text { display:none !important; } 
li#menu-item-520234.menu-item.menu-item-type-custom.menu-item-object-custom.menu-item-520234 { font-family: Arial !important; font-size: 15px !important; }
ins.adsbygoogle { background: transparent !important; }
</style>


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '438067916398593'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=438067916398593&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<meta name="referrer" content="origin">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0979333494645334",
    enable_page_level_ads: true
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script src="/cb.js"></script>

</head>
<body class="post-template-default single single-post postid-1151502 single-format-standard">
	
					
<!-- ROS SLOTS -->


<script>
function feedCbCookie(data) {
    	googletag.cmd.push(function() { 
	    googletag.defineSlot('/22411681/pt_desktop_leaderboard_ros', [728, 90], 'div-gpt-ad-1484283967192-0').addService(googletag.pubads());
	    googletag.defineSlot('/22411681/pt_desktop_billboard_ros', [[980, 500], [980, 150], [980, 250]], 'div-gpt-ad-1484284501927-0').addService(googletag.pubads());
		googletag.defineSlot('/22411681/pt_desktop_sponsorship_ros', [630, 75], 'div-gpt-ad-1484285039296-0').addService(googletag.pubads());
		googletag.defineSlot('/22411681/pt_Skinner_ros', [1, 1], 'div-gpt-ad-1484284220725-0').addService(googletag.pubads());
		googletag.defineSlot('/22411681/pt_desktop_catfish_ros', [1,1], 'div-gpt-ad-1484284386764-0').addService(googletag.pubads());
		googletag.defineSlot('/22411681/pt_desktop_mrec1_ros', [[300, 100], [300, 250], [300, 125], [300, 600]], 'div-gpt-ad-1484114666922-0').addService(googletag.pubads());
		googletag.defineSlot('/22411681/pt_desktop_mrec2_ros', [[300, 100], [300, 250], [300, 125], [300, 600]], 'div-gpt-ad-1484126096022-0').addService(googletag.pubads());
		googletag.defineSlot('/22411681/pt_desktop_mrec3_ros', [[300, 600], [300, 100], [300, 250], [300, 150]], 'div-gpt-ad-1484284593383-0').addService(googletag.pubads());
		googletag.defineSlot('/22411681/pt_desktop_mrec4_ros', [[300, 150], [300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1484284687524-0').addService(googletag.pubads());
		googletag.defineSlot('/22411681/pt_desktop_mrec5_ros', [[300, 150], [300, 600], [300, 100], [300, 250]], 'div-gpt-ad-1484284779391-0').addService(googletag.pubads());
		googletag.defineSlot('/22411681/pt_desktop_mrec6_ros', [[300, 600], [300, 150], [300, 100], [300, 250]], 'div-gpt-ad-1484284869425-0').addService(googletag.pubads());
		googletag.defineSlot('/22411681/pt_desktop_mrec7_ros', [[300, 250], [300, 600], [300, 150], [300, 100]], 'div-gpt-ad-1484284967714-0').addService(googletag.pubads());
		//googletag.defineSlot('/22411681/pt_desktop_contmrec1', [300, 250], 'div-gpt-ad-1484285299175-0').addService(googletag.pubads());
		//googletag.defineSlot('/22411681/pt_desktop_contmrec2', [300, 250], 'div-gpt-ad-1484285329450-0').addService(googletag.pubads());
		googletag.pubads().setTargeting("keyvalues", ["paultanbm", "bm", "berita-tempatan", "bmw", "1", "series", "f40", "dilancarkan", "di", "m'sia", "-", "hanya", "varian", "paling", "berkuasa", "m135i", "xdrive,", "306", "ps/450", "nm,", "rm356k"]); 
		if (!data) {
		  googletag.pubads().setTargeting('interest14', ''); 
		  googletag.pubads().setTargeting('interest60', ''); 
		} else {
		  googletag.pubads().setTargeting('interest14', data.interest14); 
		  googletag.pubads().setTargeting('interest60', data.interest60);  
		}
		googletag.pubads().enableSingleRequest(); 
		googletag.pubads().collapseEmptyDivs(true, true); 
		googletag.enableServices(); 
	  });
  }
getCbCookie('feedCbCookie');
</script>

<style>
#div-gpt-ad-1484284501927-0 {
   margin-bottom: 5px; /* add 5px below billboard if a billboard is showing to equalise padding with top */
}	
	
#pixel_sidebar_ads #div-gpt-ad-1484114666922-0, 
#pixel_sidebar_ads #div-gpt-ad-1484126096022-0, 
#pixel_sidebar_ads #div-gpt-ad-1484284593383-0, 
#pixel_sidebar_ads #div-gpt-ad-1484284687524-0, 
#pixel_sidebar_ads #div-gpt-ad-1484284779391-0, 
#pixel_sidebar_ads #div-gpt-ad-1484284869425-0,
#pixel_sidebar_ads #div-gpt-ad-1484284967714-0 {
   margin-bottom: 15px;
}
</style>



						
	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=54900598145";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13080769" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<!-- End comScore Tag -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-100994-1', 'paultan.org');
  ga('send', 'pageview');

    
    ga('create', 'UA-100994-16', 'auto', 'bm');
  ga('bm.send', 'pageview');
  setTimeout("ga('send','event','Read Section','BM')",100);
    
  setTimeout("ga('send','event','Read Engagement','time on page more than 30 seconds')",30000);
  setTimeout("ga('send','event','Read Engagement','time on page more than 60 seconds')",60000);
  setTimeout("ga('send','event','Read Engagement','time on page more than 120 seconds')",120000);
</script>



<div id="container">

	
	
	<header id="header">
		<div class="wrapper">

			<div id="logo">
				<a href="https://paultan.org/"><img src="//s1.paultan.org/ptlogo-400x180.png" alt="Paul Tan&#039;s Automotive News" width="200" height="90" /></a>
			</div><!-- end #logo -->


			<div class="header-banner">

				 					
														
<!-- /22411681/pt_desktop_leaderboard_ros -->
<div id='div-gpt-ad-1484283967192-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484283967192-0'); });
</script>
</div>

																	
							
			</div><!-- end .header-banner -->

			
			<div class="cleaner">&nbsp;</div>

		</div><!-- end .wrapper -->
		
		<nav id="header-menu">
		
			<div class="wrapper">
			
				<ul id="main-menu" class="dropdown"><li id="menu-item-108659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108659"><a href="https://paultan.org/">Home</a></li>
<li id="menu-item-218232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-218232"><a href="https://paultan.org/topics/bm/">BM</a>
<ul class="sub-menu">
	<li id="menu-item-511149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511149"><a href="https://paultan.org/topics/bm/berita-tempatan/">Berita Tempatan</a></li>
	<li id="menu-item-511148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-511148"><a href="https://paultan.org/topics/bm/pandu-uji/">Pandu Uji</a></li>
	<li id="menu-item-519248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519248"><a href="https://paultan.org/topics/bm/rencana-khas/">Rencana Khas</a></li>
</ul>
</li>
<li id="menu-item-520234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-520234"><a href="https://paultan.org/cn/?utm_source=cnmenu&#038;utm_medium=paultanmenubar&#038;utm_campaign=paultancn">中文</a></li>
<li id="menu-item-207285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-207285"><a href="https://paultan.org/topics/bikes/">Bikes &#x1f3cd;&#xfe0f;</a>
<ul class="sub-menu">
	<li id="menu-item-493814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-493814"><a href="https://paultan.org/topics/bikes/local-bike-news/">Local Bike News</a></li>
	<li id="menu-item-493813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-493813"><a href="https://paultan.org/topics/bikes/bike-reviews/">Bike Reviews</a></li>
</ul>
</li>
<li id="menu-item-108661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108661"><a href="https://paultan.org/topics/local-news/">Malaysian News</a></li>
<li id="menu-item-108662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108662"><a href="https://paultan.org/topics/test-drive-reviews/">Car Reviews</a></li>
<li id="menu-item-260647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260647"><a href="https://paultan.org/topics/special/feature-stories/">Features</a></li>
<li id="menu-item-108698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108698"><a href="https://paultan.org/topics/cars/spyshots/">Spyshots</a></li>
<li id="menu-item-108750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108750"><a href="https://www.carbase.my/?utm_source=cbpricelistmenu&#038;utm_medium=paultanmenubar&#038;utm_campaign=paultan">Car Pricelist</a></li>
<li id="menu-item-334758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334758"><a href="https://www.oto.my/search/?utm_source=ptcarsforsale&#038;utm_medium=paultanmenubar&#038;utm_campaign=paultan">Cars for Sale</a></li>
<li id="menu-item-108699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-108699"><a href="https://paultan.org/topics/videos/">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-309437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309437"><a href="https://paultan.org/topics/videos/walk-around-videos/">Walk-Arounds</a></li>
	<li id="menu-item-309438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309438"><a href="https://paultan.org/topics/videos/video-reviews/">Video Reviews</a></li>
	<li id="menu-item-219169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219169"><a href="https://paultan.org/tags/driven-tv/">Driven</a></li>
	<li id="menu-item-811516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-811516"><a href="https://paultan.org/topics/videos/pt-talks/">PT Talks</a></li>
</ul>
</li>
<li id="menu-item-236271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236271"><a href="https://paultan.org/topics/lifestyle/">Lifestyle</a></li>
<li id="menu-item-116515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-116515"><a rel="nofollow" href="https://www.carbase.my/tool/loan-calculator">Tools</a>
<ul class="sub-menu">
	<li id="menu-item-116516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116516"><a rel="nofollow" href="https://www.carbase.my/tool/loan-calculator">Car Loan Calculator</a></li>
	<li id="menu-item-117155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117155"><a rel="nofollow" href="https://www.carbase.my/tool/road-tax-calculator">Road Tax Calculator</a></li>
	<li id="menu-item-117154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117154"><a rel="nofollow" href="https://www.carbase.my/tool/insurance-calculator">Insurance Calculator</a></li>
	<li id="menu-item-264238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264238"><a href="https://www.carbase.my/tool/car-market-value-guide">Car Market Value Guide</a></li>
	<li id="menu-item-663316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-663316"><a href="https://www.carbase.my/car-comparison">Car Comparison Tool</a></li>
</ul>
</li>
</ul>			
			</div><!-- end .wrapper -->
		
		</nav>
		
	</header><!-- end header -->
	
	<section id="main">
	

<div class="wrapper">
			

<!-- /22411681/pt_desktop_billboard_ros -->
<div id='div-gpt-ad-1484284501927-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484284501927-0'); });
</script>
</div>


	
	<div id="content">

<!-- breadcrumbs -->	
<!--		<p class="title title-xsmall title-nocenter breadcrumbs"><span><a href="https://paultan.org">Home</a>  /  <a href="https://paultan.org/topics/bm/">Bahasa Malaysia</a>  /  <span class="current"></span></span></p> -->
		</span>
		
		<article class="single">
			<h1 class="xlarge">BMW 1 Series F40 dilancarkan di M&#8217;sia &#8211; hanya varian paling berkuasa M135i xDrive, 306 PS/450 Nm, RM356k</h1>
			<p class="postmetadata">
				<span class="category">In <a href="https://paultan.org/topics/bm/" rel="category tag">Bahasa Malaysia</a>, <a href="https://paultan.org/topics/bm/berita-tempatan/" rel="category tag">Berita Tempatan</a></span>				 / <span class="author">By <a href="https://paultan.org/author/farid/" title="Posts by Mohd Farid Awaludin" rel="author">Mohd Farid Awaludin</a></span>				 / <time datetime="2020-07-24" pubdate>24 July 2020 3:50 pm</time>				 / <a href="https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/#respond">0 comments</a>			</p>

<!-- start social media bar -->
<div style="margin-top: 5px; background-color: #f9f9f9; padding: 10px 0 5px 10px; border-top: 1px solid #dddddd; border-bottom: 1px solid #dddddd">
<div class="fb-like" data-href="https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/" data-width="500" data-layout="standard" data-action="like" data-show-faces="false" data-share="true" style="display:inline;"></div>
<!-- <span style="vertical-align: top">Tip: use the left &larr; and right &rarr; keyboard keys to navigate.</span> -->
</div>			
<!-- end social media bar -->



			<div class="post-content">
			
				<p><a href="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-1_BM.jpg"><img src="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-1_BM.jpg" alt="" width="2560" height="1707" class="alignnone size-full wp-image-1151860" srcset="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-1_BM.jpg 2560w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-1_BM-630x420.jpg 630w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-1_BM-1200x800.jpg 1200w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-1_BM-850x567.jpg 850w" sizes="(max-width: 2560px) 100vw, 2560px" /></a></p>
<p>Selepas lebih kurang setahun muncul diperingkat global, model <a href="https://paultan.org/2019/05/28/bmw-1-series-f40-didedahkan-model-generasi-baharu-guna-pacuan-roda-hadapan-buat-pertama-kali/">generasi baharu BMW 1 Series</a> kini secara rasmi masuk kepasaran Malaysia. Walau bagaimanapun, model dengan kod F40 ini hadir ke pasaran tempatan hanya dengan satu varian iaitu M135i xDrive iaitu model yang akan berhadapan terus dengan <a href="https://paultan.org/2020/06/01/mercedes-amg-a35-4matic-edition-1-w177-rm380k/">Mercedes-AMG A 35</a> dan <a href="https://paultan.org/2018/03/23/volkswagen-golf-r-2018-mendarat-di-pasaran-malaysia-2-0-liter-tsi-berkuasa-290-ps-380-nm-awd-rm296k/">Volkswagen Golf R</a>, dijual pada harga RM355,646, dengan pengecualian SST. Jika tamat <a href="https://paultan.org/2020/06/12/pengecualian-sst-2020-kenderaan-bmw-turun-harga-antara-rm7k-hingga-rm31k-2-59-hingga-4-97/">cuti cukai dari insentif PENJANA</a> ini kelak, ia akan dijual pada harga RM368,800.</p>
<p>Seperti yang telah diketahui umum, model ini diasaskan dari platform baharu sepenuhnya, dikenali dengan nama FAAR (Frontantriebsarchitektur). Tidak seperti model generasi sebelum ini yang menggunakan konfigurasi enjin hadapan pacuan belakang (FR), platform ini menampilkan enjin yang diletakkan melintang bagi memacu roda hadapan, atau pacuan semua roda sekiranya diberikan sambung pacuan ke gandar belakang, sama seperti <a href="https://paultan.org/2019/04/09/mercedes-benz-a-class-v177-dilancarkan-di-malaysia-a-200-dan-a-250-harga-bermula-rm230k-rm268k/">Mercedes-Benz A-Class</a>.</p>
<p>Varian M135i xDrive yang di terima pasaran Malaysia ini dijana oleh enjin petrol empat silinder 2.0 liter produksi paling berkuasa pernah dihasilkan oleh BMW buat masa sekarang iaitu unit B48 dengan pengecas turbo <em>twin-scroll</em> menghasilkan 306 PS dan tork maksima 450 Nm.</p>
<p><a href="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-2_BM.jpg"><img src="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-2_BM.jpg" alt="" width="2560" height="1707" class="alignnone size-full wp-image-1151861" srcset="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-2_BM.jpg 2560w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-2_BM-630x420.jpg 630w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-2_BM-1200x800.jpg 1200w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-2_BM-850x567.jpg 850w" sizes="(max-width: 2560px) 100vw, 2560px" /></a></p>
<p>Ia digandingkan dengan kotak gear lapan-kelajuan automatik Steptronic Sport, dan dengan lencana xDrive sudah tentu ia turut datang standard dengan sistem pacuan semua roda. Gandingan ini membolehkan BMW M135i xDrive memecut dari 0-100 km/j dalam masa 4.8 saat, sebelum mencapai kelajuan maksima 250 km/j.</p>
<p>1 Series generasi baharu ini tampil dengan sistem suspensi multilink pada bahagian belakang. Model paling berkuasa ini turut menerima suspensi M Sport yang lebih rendah 10 mm dari versi standard, bersama penyerap hentak adaptif, membolehkan talaan dipilih pemandu dalam lima mod iaitu Eco Pro, Normal, Sport, atau Sport+. Ia turut hadir dengan teknologi <em>actuator contiguous wheel slip limitation (ARB)</em> dan juga sistem <em>Torque Vectoring</em> BMW Performance Control.</p>
<p>Varian paling sporty ini juga dilengkapi dengan pakej brek M Sport, LSD jenis torsen pada kotak gear dan juga sistem Active Sound Design yang akan menghasilkan bunyi enjin yang lebih menarik.</p>
<p><a href="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-1_BM.jpg"><img src="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-1_BM.jpg" alt="" width="2560" height="1707" class="alignnone size-full wp-image-1151886" srcset="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-1_BM.jpg 2560w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-1_BM-630x420.jpg 630w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-1_BM-1200x800.jpg 1200w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-1_BM-850x567.jpg 850w" sizes="(max-width: 2560px) 100vw, 2560px" /></a></p>
<p>Berbanding model generasi F20 sebelum ini, F40 adalah lima mm lebih pendek dengan panjang keseluruhan 4,319 mm dengan jarak roda juga 20 mm lebih pendek dengan 2,670 mm. Walau bagaimanapun, F40 adalah 34 mm lebih lebar (1,799 mm) dan 13 mm lebih tinggi (1,434 mm) dari model pacuan roda belakang sebelumnya.</p>
<p>Dengan kedudukan enjin dialihkan melintang membolehkan bonet hadapan direka lebih pendek serta membolehkan kabinnya direka lebih luas. Model ini menawarkan ruang lutut 33 mm lebih luas bersama luang lega kepala 19 mm lebih besar pada bahagian belakang. Ruang siku juga 42 mm lebih besar di hadapan, dan 13 mm lebih luas untuk penumpang belakang.</p>
<p>Ruang kargo dibina dengan kapasiti 380 liter, 20 liter lebih besar dari sebelum ini, dan memberikan 1,200 liter secara keseluruhan sekiranya tempat duduk belakang direbahkan. Ruang ini juga direka 67 mm lebih lebar, dan pintu <em>tailgate</em> belakang diberikan fungsi bantuan kuasa elektrik bagi memudahkan pengguna.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="630" data-carousel-extra='null' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 630px; height: 282px;" data-original-width="630" data-original-height="282" > <div class="gallery-group images-1" style="width: 421px; height: 282px;" data-original-width="421" data-original-height="282" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_ext-15_bm/" border="0" itemprop="url"> <meta itemprop="width" content="417"> <meta itemprop="height" content="278"> <img data-attachment-id="1151874" data-orig-file="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-15_BM.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2020 F40 BMW M135i xDrive Malaysia Launch_Ext-15_BM" data-image-description="" data-medium-file="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-15_BM-630x420.jpg" data-large-file="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-15_BM-1200x800.jpg" src="https://i2.wp.com/paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-15_BM.jpg?w=417&#038;h=278&#038;ssl=1" width="417" height="278" data-original-width="417" data-original-height="278" itemprop="http://schema.org/image" title="2020 F40 BMW M135i xDrive Malaysia Launch_Ext-15_BM" alt="2020 F40 BMW M135i xDrive Malaysia Launch_Ext-15_BM" style="width: 417px; height: 278px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 209px; height: 282px;" data-original-width="209" data-original-height="282" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_ext-26_bm/" border="0" itemprop="url"> <meta itemprop="width" content="205"> <meta itemprop="height" content="137"> <img data-attachment-id="1151885" data-orig-file="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-26_BM.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2020 F40 BMW M135i xDrive Malaysia Launch_Ext-26_BM" data-image-description="" data-medium-file="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-26_BM-630x420.jpg" data-large-file="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-26_BM-1200x800.jpg" src="https://i1.wp.com/paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-26_BM.jpg?w=205&#038;h=137&#038;ssl=1" width="205" height="137" data-original-width="205" data-original-height="137" itemprop="http://schema.org/image" title="2020 F40 BMW M135i xDrive Malaysia Launch_Ext-26_BM" alt="2020 F40 BMW M135i xDrive Malaysia Launch_Ext-26_BM" style="width: 205px; height: 137px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_int-9_bm/" border="0" itemprop="url"> <meta itemprop="width" content="205"> <meta itemprop="height" content="137"> <img data-attachment-id="1151894" data-orig-file="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-9_BM.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2020 F40 BMW M135i xDrive Malaysia Launch_Int-9_BM" data-image-description="" data-medium-file="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-9_BM-630x420.jpg" data-large-file="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-9_BM-1200x800.jpg" src="https://i2.wp.com/paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-9_BM.jpg?w=205&#038;h=137&#038;ssl=1" width="205" height="137" data-original-width="205" data-original-height="137" itemprop="http://schema.org/image" title="2020 F40 BMW M135i xDrive Malaysia Launch_Int-9_BM" alt="2020 F40 BMW M135i xDrive Malaysia Launch_Int-9_BM" style="width: 205px; height: 137px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>Untuk perincian, bahagian luaran BMW M135i xDrive ini diberikan serlahan-serlahan kemasan <em>Cerium Grey</em>, gril <em>kidney</em> dengan elemen <em>mesh</em>, rim aloi ringan Style 557 M dengan tayar Bridgestone Potenza S005 235/35R19, lampu hadapan LED adaptif bersama gegelang corona berbentuk-heksagon, lampu belakang LED penuh, pakej M Aerodynamic, <em>spoiler</em> belakang M dan juga tip ekzos berkembar dalam kemasan <em>Cerium Grey</em>.</p>
<p>Pada bahagian dalaman pula, pelanggan diberikan dua pilihan kemasan upholsteri kulit, sama ada hitam sepenuhnya atau <em>Magma Red</em> dua-tona bersama serlahan kelabu dan hitam. Perincian unik M Performance juga diberi sekali seperti pelapik bumbung antrasit dan juga tali pinggang keledar M.</p>
<p>Sistem BMW Live Cockpit Professional dan BMW Operating System 7.0 hadir sebagai ciri standard, menampilkan dua paparan 10.25-inci; satu untuk paparan instrumen dan satu lagi skrin sesentuh untuk sistem infotainmen yang turut boleh dioperasikan dengan kawalan BMW iDrive Controller.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="630" data-carousel-extra='null' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 630px; height: 282px;" data-original-width="630" data-original-height="282" > <div class="gallery-group images-1" style="width: 421px; height: 282px;" data-original-width="421" data-original-height="282" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_ext-19_bm/" border="0" itemprop="url"> <meta itemprop="width" content="417"> <meta itemprop="height" content="278"> <img data-attachment-id="1151878" data-orig-file="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-19_BM.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2020 F40 BMW M135i xDrive Malaysia Launch_Ext-19_BM" data-image-description="" data-medium-file="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-19_BM-630x420.jpg" data-large-file="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-19_BM-1200x800.jpg" src="https://i1.wp.com/paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-19_BM.jpg?w=417&#038;h=278&#038;ssl=1" width="417" height="278" data-original-width="417" data-original-height="278" itemprop="http://schema.org/image" title="2020 F40 BMW M135i xDrive Malaysia Launch_Ext-19_BM" alt="2020 F40 BMW M135i xDrive Malaysia Launch_Ext-19_BM" style="width: 417px; height: 278px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 209px; height: 282px;" data-original-width="209" data-original-height="282" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_int-27_bm/" border="0" itemprop="url"> <meta itemprop="width" content="205"> <meta itemprop="height" content="137"> <img data-attachment-id="1151916" data-orig-file="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-27_BM.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2020 F40 BMW M135i xDrive Malaysia Launch_Int-27_BM" data-image-description="" data-medium-file="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-27_BM-630x420.jpg" data-large-file="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-27_BM-1200x800.jpg" src="https://i2.wp.com/paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-27_BM.jpg?w=205&#038;h=137&#038;ssl=1" width="205" height="137" data-original-width="205" data-original-height="137" itemprop="http://schema.org/image" title="2020 F40 BMW M135i xDrive Malaysia Launch_Int-27_BM" alt="2020 F40 BMW M135i xDrive Malaysia Launch_Int-27_BM" style="width: 205px; height: 137px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_int-13_bm/" border="0" itemprop="url"> <meta itemprop="width" content="205"> <meta itemprop="height" content="137"> <img data-attachment-id="1151898" data-orig-file="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-13_BM.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2020 F40 BMW M135i xDrive Malaysia Launch_Int-13_BM" data-image-description="" data-medium-file="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-13_BM-630x420.jpg" data-large-file="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-13_BM-1200x800.jpg" src="https://i0.wp.com/paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-13_BM.jpg?w=205&#038;h=137&#038;ssl=1" width="205" height="137" data-original-width="205" data-original-height="137" itemprop="http://schema.org/image" title="2020 F40 BMW M135i xDrive Malaysia Launch_Int-13_BM" alt="2020 F40 BMW M135i xDrive Malaysia Launch_Int-13_BM" style="width: 205px; height: 137px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>Selain itu, ia turut dilengkapi dengan sistem bunyi Harmann Kardon 464-watt bersama 16-pembesar suara, sistem kunci digital BMW dengan hanya menggunakan telefon pintar, sokongan Apple CarPlay, tingkat taraf Remote Software, dan juga fungsi BMW Intelligent Personal Assistant.</p>
<p>Manakala untuk keselamatan pula, model ini diberikan pakej sistem bantuan pemanduan BMW Driving Assist secara standard dengan ciri seperti <em>cruise control</em> dengan fungsi membrek, amaran keluar lorong, amaran tukar lorong, amaran pelanggaran hadapan dengan bantuan membrek (AEB), amaran lintasan trafik belakang, pengelak pelanggaran belakang, parkir automatik dan juga kamera undur.</p>
<p>Setakat ini, BMW Malaysia belum lagi ada perancangan untuk memperkenalkan varian lebih rendah 118i untuk pasaran tempatan. Jadi sekarang bagaimana? Anda pilih BMW M135i ini, Mercedes-AMG A 35, VW Golf R, atau hot-hatch pacuan hadapan dengan kuasa 310 PS <a href="https://paultan.org/2017/11/09/honda-civic-type-r-fk8-dilancarkan-di-malaysia-secara-rasmi-rm320000-310-ps400nm/">Honda Civic Type R FK8</a>?</p>
<div class='gallery'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_ext-1_bm/'><img width="108" height="108" src="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-1_BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-1_BM-108x108.jpg 108w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-1_BM-70x70.jpg 70w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-1_BM-80x80.jpg 80w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-1_BM-160x160.jpg 160w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-1_BM-216x216.jpg 216w" sizes="(max-width: 108px) 100vw, 108px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_ext-2_bm/'><img width="108" height="108" src="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-2_BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-2_BM-108x108.jpg 108w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-2_BM-70x70.jpg 70w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-2_BM-80x80.jpg 80w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-2_BM-160x160.jpg 160w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-2_BM-216x216.jpg 216w" sizes="(max-width: 108px) 100vw, 108px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_ext-3_bm/'><img width="108" height="108" src="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-3_BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-3_BM-108x108.jpg 108w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-3_BM-70x70.jpg 70w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-3_BM-80x80.jpg 80w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-3_BM-160x160.jpg 160w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-3_BM-216x216.jpg 216w" sizes="(max-width: 108px) 100vw, 108px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_ext-4_bm/'><img width="108" height="108" src="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-4_BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-4_BM-108x108.jpg 108w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-4_BM-70x70.jpg 70w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-4_BM-80x80.jpg 80w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-4_BM-160x160.jpg 160w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-4_BM-216x216.jpg 216w" sizes="(max-width: 108px) 100vw, 108px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_ext-5_bm/'><img width="108" height="108" src="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-5_BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-5_BM-108x108.jpg 108w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-5_BM-70x70.jpg 70w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-5_BM-80x80.jpg 80w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-5_BM-160x160.jpg 160w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-5_BM-216x216.jpg 216w" sizes="(max-width: 108px) 100vw, 108px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_ext-6_bm/'><img width="108" height="108" src="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-6_BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-6_BM-108x108.jpg 108w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-6_BM-70x70.jpg 70w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-6_BM-80x80.jpg 80w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-6_BM-160x160.jpg 160w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-6_BM-216x216.jpg 216w" sizes="(max-width: 108px) 100vw, 108px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_ext-7_bm/'><img width="108" height="108" src="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-7_BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-7_BM-108x108.jpg 108w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-7_BM-70x70.jpg 70w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-7_BM-80x80.jpg 80w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-7_BM-160x160.jpg 160w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-7_BM-216x216.jpg 216w" sizes="(max-width: 108px) 100vw, 108px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_ext-8_bm/'><img width="108" height="108" src="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-8_BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-8_BM-108x108.jpg 108w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-8_BM-70x70.jpg 70w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-8_BM-80x80.jpg 80w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-8_BM-160x160.jpg 160w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-8_BM-216x216.jpg 216w" sizes="(max-width: 108px) 100vw, 108px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_ext-9_bm/'><img width="108" height="108" src="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-9_BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-9_BM-108x108.jpg 108w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-9_BM-70x70.jpg 70w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-9_BM-80x80.jpg 80w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-9_BM-160x160.jpg 160w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-9_BM-216x216.jpg 216w" sizes="(max-width: 108px) 100vw, 108px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_ext-10_bm/'><img width="108" height="108" src="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-10_BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-10_BM-108x108.jpg 108w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-10_BM-70x70.jpg 70w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-10_BM-80x80.jpg 80w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-10_BM-160x160.jpg 160w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-10_BM-216x216.jpg 216w" sizes="(max-width: 108px) 100vw, 108px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_ext-11_bm/'><img width="108" height="108" src="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-11_BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-11_BM-108x108.jpg 108w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-11_BM-70x70.jpg 70w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-11_BM-80x80.jpg 80w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-11_BM-160x160.jpg 160w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-11_BM-216x216.jpg 216w" sizes="(max-width: 108px) 100vw, 108px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_ext-12_bm/'><img width="108" height="108" src="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-12_BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-12_BM-108x108.jpg 108w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-12_BM-70x70.jpg 70w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-12_BM-80x80.jpg 80w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-12_BM-160x160.jpg 160w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-12_BM-216x216.jpg 216w" sizes="(max-width: 108px) 100vw, 108px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_ext-13_bm/'><img width="108" height="108" src="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-13_BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-13_BM-108x108.jpg 108w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-13_BM-70x70.jpg 70w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-13_BM-80x80.jpg 80w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-13_BM-160x160.jpg 160w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-13_BM-216x216.jpg 216w" sizes="(max-width: 108px) 100vw, 108px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_ext-14_bm/'><img width="108" height="108" src="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-14_BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-14_BM-108x108.jpg 108w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-14_BM-70x70.jpg 70w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-14_BM-80x80.jpg 80w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-14_BM-160x160.jpg 160w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-14_BM-216x216.jpg 216w" sizes="(max-width: 108px) 100vw, 108px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_ext-15_bm/'><img width="108" height="108" src="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-15_BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-15_BM-108x108.jpg 108w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-15_BM-70x70.jpg 70w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-15_BM-80x80.jpg 80w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-15_BM-160x160.jpg 160w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-15_BM-216x216.jpg 216w" sizes="(max-width: 108px) 100vw, 108px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_ext-16_bm/'><img width="108" height="108" src="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-16_BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-16_BM-108x108.jpg 108w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-16_BM-70x70.jpg 70w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-16_BM-80x80.jpg 80w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-16_BM-160x160.jpg 160w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-16_BM-216x216.jpg 216w" sizes="(max-width: 108px) 100vw, 108px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_ext-17_bm/'><img width="108" height="108" src="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-17_BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-17_BM-108x108.jpg 108w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-17_BM-70x70.jpg 70w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-17_BM-80x80.jpg 80w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-17_BM-160x160.jpg 160w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-17_BM-216x216.jpg 216w" sizes="(max-width: 108px) 100vw, 108px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_ext-18_bm/'><img width="108" height="108" src="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-18_BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-18_BM-108x108.jpg 108w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-18_BM-70x70.jpg 70w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-18_BM-80x80.jpg 80w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-18_BM-160x160.jpg 160w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-18_BM-216x216.jpg 216w" sizes="(max-width: 108px) 100vw, 108px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_ext-19_bm/'><img width="108" height="108" src="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-19_BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-19_BM-108x108.jpg 108w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-19_BM-70x70.jpg 70w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-19_BM-80x80.jpg 80w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-19_BM-160x160.jpg 160w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-19_BM-216x216.jpg 216w" sizes="(max-width: 108px) 100vw, 108px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_ext-20_bm/'><img width="108" height="108" src="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-20_BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-20_BM-108x108.jpg 108w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-20_BM-70x70.jpg 70w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-20_BM-80x80.jpg 80w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-20_BM-160x160.jpg 160w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-20_BM-216x216.jpg 216w" sizes="(max-width: 108px) 100vw, 108px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_ext-21_bm/'><img width="108" height="108" src="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-21_BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-21_BM-108x108.jpg 108w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-21_BM-70x70.jpg 70w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-21_BM-80x80.jpg 80w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-21_BM-160x160.jpg 160w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-21_BM-216x216.jpg 216w" sizes="(max-width: 108px) 100vw, 108px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_ext-22_bm/'><img width="108" height="108" src="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-22_BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-22_BM-108x108.jpg 108w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-22_BM-70x70.jpg 70w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-22_BM-80x80.jpg 80w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-22_BM-160x160.jpg 160w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-22_BM-216x216.jpg 216w" sizes="(max-width: 108px) 100vw, 108px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_ext-23_bm/'><img width="108" height="108" src="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-23_BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-23_BM-108x108.jpg 108w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-23_BM-70x70.jpg 70w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-23_BM-80x80.jpg 80w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-23_BM-160x160.jpg 160w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-23_BM-216x216.jpg 216w" sizes="(max-width: 108px) 100vw, 108px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_ext-24_bm/'><img width="108" height="108" src="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-24_BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-24_BM-108x108.jpg 108w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-24_BM-70x70.jpg 70w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-24_BM-80x80.jpg 80w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-24_BM-160x160.jpg 160w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-24_BM-216x216.jpg 216w" sizes="(max-width: 108px) 100vw, 108px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_ext-25_bm/'><img width="108" height="108" src="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-25_BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-25_BM-108x108.jpg 108w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-25_BM-70x70.jpg 70w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-25_BM-80x80.jpg 80w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-25_BM-160x160.jpg 160w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-25_BM-216x216.jpg 216w" sizes="(max-width: 108px) 100vw, 108px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_ext-26_bm/'><img width="108" height="108" src="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-26_BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-26_BM-108x108.jpg 108w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-26_BM-70x70.jpg 70w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-26_BM-80x80.jpg 80w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-26_BM-160x160.jpg 160w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Ext-26_BM-216x216.jpg 216w" sizes="(max-width: 108px) 100vw, 108px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_int-1_bm/'><img width="108" height="108" src="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-1_BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-1_BM-108x108.jpg 108w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-1_BM-70x70.jpg 70w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-1_BM-80x80.jpg 80w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-1_BM-160x160.jpg 160w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-1_BM-216x216.jpg 216w" sizes="(max-width: 108px) 100vw, 108px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_int-2_bm/'><img width="108" height="108" src="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-2_BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-2_BM-108x108.jpg 108w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-2_BM-70x70.jpg 70w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-2_BM-80x80.jpg 80w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-2_BM-160x160.jpg 160w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-2_BM-216x216.jpg 216w" sizes="(max-width: 108px) 100vw, 108px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_int-3_bm/'><img width="108" height="108" src="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-3_BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-3_BM-108x108.jpg 108w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-3_BM-70x70.jpg 70w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-3_BM-80x80.jpg 80w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-3_BM-160x160.jpg 160w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-3_BM-216x216.jpg 216w" sizes="(max-width: 108px) 100vw, 108px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_int-4_bm/'><img width="108" height="108" src="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-4_BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-4_BM-108x108.jpg 108w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-4_BM-70x70.jpg 70w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-4_BM-80x80.jpg 80w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-4_BM-160x160.jpg 160w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-4_BM-216x216.jpg 216w" sizes="(max-width: 108px) 100vw, 108px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_int-5_bm/'><img width="108" height="108" src="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-5_BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-5_BM-108x108.jpg 108w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-5_BM-70x70.jpg 70w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-5_BM-80x80.jpg 80w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-5_BM-160x160.jpg 160w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-5_BM-216x216.jpg 216w" sizes="(max-width: 108px) 100vw, 108px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_int-6_bm/'><img width="108" height="108" src="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-6_BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-6_BM-108x108.jpg 108w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-6_BM-70x70.jpg 70w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-6_BM-80x80.jpg 80w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-6_BM-160x160.jpg 160w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-6_BM-216x216.jpg 216w" sizes="(max-width: 108px) 100vw, 108px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_int-7_bm/'><img width="108" height="108" src="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-7_BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-7_BM-108x108.jpg 108w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-7_BM-70x70.jpg 70w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-7_BM-80x80.jpg 80w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-7_BM-160x160.jpg 160w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-7_BM-216x216.jpg 216w" sizes="(max-width: 108px) 100vw, 108px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_int-8_bm/'><img width="108" height="108" src="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-8_BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-8_BM-108x108.jpg 108w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-8_BM-70x70.jpg 70w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-8_BM-80x80.jpg 80w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-8_BM-160x160.jpg 160w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-8_BM-216x216.jpg 216w" sizes="(max-width: 108px) 100vw, 108px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_int-9_bm/'><img width="108" height="108" src="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-9_BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-9_BM-108x108.jpg 108w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-9_BM-70x70.jpg 70w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-9_BM-80x80.jpg 80w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-9_BM-160x160.jpg 160w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-9_BM-216x216.jpg 216w" sizes="(max-width: 108px) 100vw, 108px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_int-10_bm/'><img width="108" height="108" src="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-10_BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-10_BM-108x108.jpg 108w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-10_BM-70x70.jpg 70w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-10_BM-80x80.jpg 80w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-10_BM-160x160.jpg 160w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-10_BM-216x216.jpg 216w" sizes="(max-width: 108px) 100vw, 108px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_int-11_bm/'><img width="108" height="108" src="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-11_BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-11_BM-108x108.jpg 108w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-11_BM-70x70.jpg 70w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-11_BM-80x80.jpg 80w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-11_BM-160x160.jpg 160w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-11_BM-216x216.jpg 216w" sizes="(max-width: 108px) 100vw, 108px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_int-12_bm/'><img width="108" height="108" src="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-12_BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-12_BM-108x108.jpg 108w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-12_BM-70x70.jpg 70w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-12_BM-80x80.jpg 80w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-12_BM-160x160.jpg 160w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-12_BM-216x216.jpg 216w" sizes="(max-width: 108px) 100vw, 108px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_int-13_bm/'><img width="108" height="108" src="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-13_BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-13_BM-108x108.jpg 108w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-13_BM-70x70.jpg 70w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-13_BM-80x80.jpg 80w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-13_BM-160x160.jpg 160w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-13_BM-216x216.jpg 216w" sizes="(max-width: 108px) 100vw, 108px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_int-14_bm/'><img width="108" height="108" src="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-14_BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-14_BM-108x108.jpg 108w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-14_BM-70x70.jpg 70w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-14_BM-80x80.jpg 80w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-14_BM-160x160.jpg 160w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-14_BM-216x216.jpg 216w" sizes="(max-width: 108px) 100vw, 108px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_int-15_bm/'><img width="108" height="108" src="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-15_BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-15_BM-108x108.jpg 108w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-15_BM-70x70.jpg 70w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-15_BM-80x80.jpg 80w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-15_BM-160x160.jpg 160w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-15_BM-216x216.jpg 216w" sizes="(max-width: 108px) 100vw, 108px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_int-16_bm/'><img width="108" height="108" src="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-16_BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-16_BM-108x108.jpg 108w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-16_BM-70x70.jpg 70w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-16_BM-80x80.jpg 80w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-16_BM-160x160.jpg 160w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-16_BM-216x216.jpg 216w" sizes="(max-width: 108px) 100vw, 108px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_int-17_bm/'><img width="108" height="108" src="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-17_BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-17_BM-108x108.jpg 108w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-17_BM-70x70.jpg 70w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-17_BM-80x80.jpg 80w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-17_BM-160x160.jpg 160w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-17_BM-216x216.jpg 216w" sizes="(max-width: 108px) 100vw, 108px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_int-18_bm/'><img width="108" height="108" src="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-18_BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-18_BM-108x108.jpg 108w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-18_BM-70x70.jpg 70w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-18_BM-80x80.jpg 80w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-18_BM-160x160.jpg 160w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-18_BM-216x216.jpg 216w" sizes="(max-width: 108px) 100vw, 108px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_int-19_bm/'><img width="108" height="108" src="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-19_BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-19_BM-108x108.jpg 108w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-19_BM-70x70.jpg 70w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-19_BM-80x80.jpg 80w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-19_BM-160x160.jpg 160w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-19_BM-216x216.jpg 216w" sizes="(max-width: 108px) 100vw, 108px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_int-20_bm/'><img width="108" height="108" src="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-20_BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-20_BM-108x108.jpg 108w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-20_BM-70x70.jpg 70w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-20_BM-80x80.jpg 80w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-20_BM-160x160.jpg 160w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-20_BM-216x216.jpg 216w" sizes="(max-width: 108px) 100vw, 108px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_int-21_bm/'><img width="108" height="108" src="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-21_BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-21_BM-108x108.jpg 108w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-21_BM-70x70.jpg 70w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-21_BM-80x80.jpg 80w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-21_BM-160x160.jpg 160w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-21_BM-216x216.jpg 216w" sizes="(max-width: 108px) 100vw, 108px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_int-22_bm/'><img width="108" height="108" src="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-22_BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-22_BM-108x108.jpg 108w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-22_BM-70x70.jpg 70w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-22_BM-80x80.jpg 80w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-22_BM-160x160.jpg 160w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-22_BM-216x216.jpg 216w" sizes="(max-width: 108px) 100vw, 108px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_int-23_bm/'><img width="108" height="108" src="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-23_BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-23_BM-108x108.jpg 108w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-23_BM-70x70.jpg 70w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-23_BM-80x80.jpg 80w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-23_BM-160x160.jpg 160w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-23_BM-216x216.jpg 216w" sizes="(max-width: 108px) 100vw, 108px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_int-24_bm/'><img width="108" height="108" src="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-24_BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-24_BM-108x108.jpg 108w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-24_BM-70x70.jpg 70w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-24_BM-80x80.jpg 80w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-24_BM-160x160.jpg 160w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-24_BM-216x216.jpg 216w" sizes="(max-width: 108px) 100vw, 108px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_int-25_bm/'><img width="108" height="108" src="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-25_BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-25_BM-108x108.jpg 108w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-25_BM-70x70.jpg 70w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-25_BM-80x80.jpg 80w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-25_BM-160x160.jpg 160w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-25_BM-216x216.jpg 216w" sizes="(max-width: 108px) 100vw, 108px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_int-26_bm/'><img width="108" height="108" src="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-26_BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-26_BM-108x108.jpg 108w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-26_BM-70x70.jpg 70w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-26_BM-80x80.jpg 80w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-26_BM-160x160.jpg 160w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-26_BM-216x216.jpg 216w" sizes="(max-width: 108px) 100vw, 108px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_int-27_bm/'><img width="108" height="108" src="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-27_BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-27_BM-108x108.jpg 108w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-27_BM-70x70.jpg 70w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-27_BM-80x80.jpg 80w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-27_BM-160x160.jpg 160w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-27_BM-216x216.jpg 216w" sizes="(max-width: 108px) 100vw, 108px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_int-28_bm/'><img width="108" height="108" src="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-28_BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-28_BM-108x108.jpg 108w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-28_BM-70x70.jpg 70w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-28_BM-80x80.jpg 80w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-28_BM-160x160.jpg 160w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-28_BM-216x216.jpg 216w" sizes="(max-width: 108px) 100vw, 108px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_int-29_bm/'><img width="108" height="108" src="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-29_BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-29_BM-108x108.jpg 108w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-29_BM-70x70.jpg 70w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-29_BM-80x80.jpg 80w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-29_BM-160x160.jpg 160w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-29_BM-216x216.jpg 216w" sizes="(max-width: 108px) 100vw, 108px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_int-30_bm/'><img width="108" height="108" src="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-30_BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-30_BM-108x108.jpg 108w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-30_BM-70x70.jpg 70w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-30_BM-80x80.jpg 80w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-30_BM-160x160.jpg 160w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-30_BM-216x216.jpg 216w" sizes="(max-width: 108px) 100vw, 108px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_int-31_bm/'><img width="108" height="108" src="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-31_BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-31_BM-108x108.jpg 108w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-31_BM-70x70.jpg 70w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-31_BM-80x80.jpg 80w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-31_BM-160x160.jpg 160w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-31_BM-216x216.jpg 216w" sizes="(max-width: 108px) 100vw, 108px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_int-32_bm/'><img width="108" height="108" src="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-32_BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-32_BM-108x108.jpg 108w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-32_BM-70x70.jpg 70w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-32_BM-80x80.jpg 80w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-32_BM-160x160.jpg 160w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-32_BM-216x216.jpg 216w" sizes="(max-width: 108px) 100vw, 108px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_int-33_bm/'><img width="108" height="108" src="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-33_BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-33_BM-108x108.jpg 108w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-33_BM-70x70.jpg 70w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-33_BM-80x80.jpg 80w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-33_BM-160x160.jpg 160w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-33_BM-216x216.jpg 216w" sizes="(max-width: 108px) 100vw, 108px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://paultan.org/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/2020-f40-bmw-m135i-xdrive-malaysia-launch_int-34_bm/'><img width="108" height="108" src="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-34_BM-108x108.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-34_BM-108x108.jpg 108w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-34_BM-70x70.jpg 70w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-34_BM-80x80.jpg 80w, https://s1.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-34_BM-160x160.jpg 160w, https://s3.paultan.org/image/2020/07/2020-F40-BMW-M135i-xDrive-Malaysia-Launch_Int-34_BM-216x216.jpg 216w" sizes="(max-width: 108px) 100vw, 108px" /></a>
			</dt></dl><br style="clear: both" />
		</div>



<!--				<div class="cleaner">&nbsp;</div> -->
				


											</div>
		</article>

		
<!-- /22411681/pt_desktop_sponsorship_ros -->
<div id='div-gpt-ad-1484285039296-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484285039296-0'); });
</script>
</div>


<div style="text-align: center; position: relative; display: table; width: 100%;">
	
	<div style="height:250px; width:300px; float: right;padding-top: 15px;">
		
	<script type="text/javascript"><!--
	google_ad_client = "pub-0979333494645334";
	/* ptdo above c rpt bluelink */
	google_ad_slot = "7435693706";
	google_ad_width = 300;
	google_ad_height = 250;
	//-->
	</script>
	<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
	</div>
	<div style="height:250px; width:300px; float: left;padding-top: 15px;">

	<script type="text/javascript"><!--
	google_ad_client = "ca-pub-0979333494645334";
	/* ptdo above c 2 */
	google_ad_slot = "1867100679";
	google_ad_width = 300;
	google_ad_height = 250;
	//-->
	</script>
	<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
	</div>
</div>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-0979333494645334"
     data-ad-slot="5711294430"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
				<div class="author-info">
<!--			<h3 class="title title-large">About the author: Mohd Farid Awaludin</h3> -->

			<div class="thumb">
				<img alt='' src='https://secure.gravatar.com/avatar/079401395b901d0e4c4291632aa17bb5?s=80&#038;d=mm&#038;r=g' srcset="https://secure.gravatar.com/avatar/079401395b901d0e4c4291632aa17bb5?s=160&#038;d=mm&#038;r=g 2x" class='avatar avatar-80 photo' height='80' width='80' />				<div class="shadow-corners"><span class="left-corner">&nbsp;</span></div>
			</div>

























Farid mula menggilai kereta dengan menghafal logo dan jenama kereta ketika berumur 4 tahun, dan selanjutnya belajar membaiki kereta di institut kemahiran awam tempatan. Selalu membayangkan diri menjadi kerdil masuk ke dalam sistem mekanikal untuk diagnosis masalah dan memahamkan diri sendiri berkenaan teknologi baru. Dek selalu berangan mahu jadi seperti Tiff Needell, akhirnya diberi peluang untuk menyertai dunia media permotoran pada tahun 2012.









			<!-- <p class="more"></p> -->
			<div class="cleaner">&nbsp;</div>

		</div><!-- end .author-info -->
				

<!-- carbase and oto was here -->



		
					<div id="comments">
				


	<!-- If comments are open, but there are no comments. -->
		
		
 
 
	<div class="cleaner">&nbsp;</div>
	<div id="respond">

		<p class="title title-medium"><span>Add a comment</span></p>
		
		<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/24/bmw-1-series-f40-dilancarkan-di-msia-hanya-varian-paling-berkuasa-m135i-xdrive-306-ps-450-nm-rm356k/#respond" style="display:none;">Cancel reply</a></div>
		
		<p>You can either post as a guest or have an option to <a href="https://paultan.org/wp-register.php">register</a>. Among the advantages of registering is once a name has been registered, a guest cannot post using that name. If you have an account, please <a href="https://paultan.org/wp-login.php">login</a> before commenting. If you wish to have a profile photo next to your name, register at <a href="http://en.gravatar.com" rel="nofollow">Gravatar</a> using the same e-mail address you use to comment.</p>

			
 		<form action="https://paultan.org/wp-comments-post.php" method="post" id="commentform">

			
				<div id="formLabels">
 
					<p>
						<label for="author">Your Name</label>
						<input type="text" name="author" id="author" value="" size="32" tabindex="1" />
						<span>required</span>					</p>

 
					<p>
						<label for="email">Your Email</label>
						<input type="text" name="email" id="email" value="" size="32" tabindex="2" />
						 <span>required</span>					</p>

 
<!--					<p>
						<label for="url">Website</label>
						<input type="text" name="url" id="url" value="" size="32" tabindex="3" />
						<span>optional</span>
					</p> -->
				
				</div>
				
				
						
			<div id="formContent">
				<p>	
					<label for="comment">Comment</label>
					<textarea name="comment" id="comment" tabindex="4" rows="7"></textarea><br />
				</p>
				<p>	
					<label>&nbsp;</label>
					<input name="submit" type="submit" class="submit"  tabindex="5" id="submit" value="Submit Comment" />
				</p>
			</div>
			<input type='hidden' name='comment_post_ID' value='1151502' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2578a22c64" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="7"/></p>		
		</form>
		
		
	</div>
	
  
			</div>
		

		<div class="cleaner">&nbsp;</div>
		
<span id="prevlink">
		Previous Post: <a href="https://paultan.org/2020/07/24/pandu-uji-lexus-ux-200-luxury/" rel="prev">PANDU UJI: Lexus UX 200 Luxury — prestasi, selesa seimbang sebagai sebuah SUV kompak urban bergaya</a> <br />	</span>
	<span id="nextlink">
		Next Post: <a href="https://paultan.org/2020/07/24/bmw-x1-sdrive-18i-kini-di-malaysia-rm208368-enjin-tiga-silinder-1-5-liter-turbo-berkuasa-140-ps-220-nm/" rel="next">BMW X1 sDrive 18i kini di Malaysia &#8211; RM208,368, enjin tiga-silinder 1.5 liter turbo berkuasa 140 PS/220 Nm</a></span> 

		
	</div><!-- end #content -->
	
		<div id="side">
	
			
<!-- <p class="title title-medium"><span>Search</span></p> -->
<!--    <form role="search" method="get" id="searchform" action="http://paultan.org/" >
    <div>
    <input type="text" value="" name="s" id="s" />
    <input type="submit" id="searchsubmit" value="Search" />
    </div>
    </form> -->

<div class="widget widget_search" id="search-2"><!-- <p class="title title-medium"><span>Search Our Stories</span></p> --><form role="search" method="get" id="searchform" action="https://paultan.org/">
    <div>

    <input type="text" value="" name="s" id="eng-s" placeholder="Search for English stories" style="width: 195px" />
    <input type="hidden" value="-8746" name="cat" id="scat" />
    <input type="submit" id="searchsubmit" value="Search" style="width: 70px" />
    </div>
    </form>
    
<form role="search" method="get" id="searchform" action="https://paultan.org/">
    <div>

    <input type="text" value="" name="s" id="bm-s" placeholder="Carian artikel BM" style="width: 195px" />
    <input type="hidden" value="8746" name="cat" id="scat" />    
    <input type="submit" id="searchsubmit" value="Cari" style="width: 70px" />
    </div>
    </form>

<form role="search" method="get" id="searchform" action="https://paultan.org/cn/">
    <div>

    <input type="text" value="" name="s" id="cn-s" placeholder="内容搜寻" style="width: 195px" />
    <input type="hidden" value="cnsearch" name="utm_source" />
    <input type="hidden" value="paultansearch" name="utm_medium" />
    <input type="hidden" value="paultancn" name="utm_campaign" />
    <input type="submit" id="searchsubmit" value="搜寻" style="width: 70px" />
    </div>
    </form>
    
<form role="search" method="get" id="searchform" action="https://paultan.org/">
    <div>

    <input type="text" value="" name="s" id="bm-s" placeholder="Search for bike stories" style="width: 195px" />
    <input type="hidden" value="77" name="cat" id="scat" />    
    <input type="submit" id="searchsubmit" value="Search" style="width: 70px" />
    </div>
    </form>

    <div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div>

<div class="cleaner">&nbsp;</div>

<div id="pixel_sidebar_ads">
	
		
<!-- /22411681/pt_desktop_mrec1_ros -->
<div id='div-gpt-ad-1484114666922-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484114666922-0'); });
</script>
</div>

<!-- /22411681/pt_desktop_mrec2_ros -->
<div id='div-gpt-ad-1484126096022-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484126096022-0'); });
</script>
</div>

<!-- /22411681/pt_desktop_mrec3_ros -->
<div id='div-gpt-ad-1484284593383-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484284593383-0'); });
</script>
</div>

<!-- /22411681/pt_desktop_mrec4_ros -->
<div id='div-gpt-ad-1484284687524-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484284687524-0'); });
</script>
</div>

<!-- /22411681/pt_desktop_mrec5_ros -->
<div id='div-gpt-ad-1484284779391-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484284779391-0'); });
</script>
</div>

<!-- /22411681/pt_desktop_mrec6_ros -->
<div id='div-gpt-ad-1484284869425-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484284869425-0'); });
</script>
</div>

<!-- /22411681/pt_desktop_mrec7_ros -->
<div id='div-gpt-ad-1484284967714-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484284967714-0'); });
</script>
</div>
	
	</div>

<!-- end of hss -->


			 	
	
	</div><!-- end #side -->
		
		
	<div class="cleaner">&nbsp;</div>

	
		<div class="wrapper-footer">
		
			<div class="column">
			
				 				<div class="cleaner">&nbsp;</div>
			
			</div><!-- end .column -->
			
			<div class="column">
			
				 				<div class="cleaner">&nbsp;</div>
			
			</div><!-- end .column -->
			
			<div class="column column-last">
	
				 				<div class="cleaner">&nbsp;</div>
			
			</div><!-- end .column -->
			
			<div class="cleaner">&nbsp;</div>
		
		</div><!-- end .wrapper-footer -->
	 
</div><!-- end .wrapper -->

	</section>

	<footer>

		<div class="wrapper">

						<nav id="footer-menu">
				<ul id="menu-wpzoom-footer-menu" class=""><li id="menu-item-108814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108814"><a href="http://paultan.org/">Home</a></li>
<li id="menu-item-108815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108815"><a href="http://paultan.org/about-me/">About Us</a></li>
<li id="menu-item-108816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108816"><a href="http://paultan.org/contact/">Contact Us</a></li>
<li id="menu-item-108817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108817"><a href="http://paultan.org/advertising/">Advertise With Us</a></li>
<li id="menu-item-186858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186858"><a href="https://paultan.org/terms-of-use/">Terms Of Use</a></li>
<li id="menu-item-186859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186859"><a href="https://paultan.org/disclosure-policy/">Disclosure Policy</a></li>
<li id="menu-item-186860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186860"><a href="https://paultan.org/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-186861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186861"><a href="https://paultan.org/all-topics/">All Topics</a></li>
<li id="menu-item-186862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186862"><a href="https://paultan.org/most-popular-posts/">Most Popular Posts</a></li>
<li id="menu-item-186863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186863"><a href="https://paultan.org/thanks-for-commenting/">Thanks for Commenting! :)</a></li>
</ul>			
				<div class="cleaner">&nbsp;</div>
			
			</nav>			
			<p class="wpzoom"><img src="https://paultan.org/wp-content/themes/morning/images/paultanwpzoom.png" alt="WPZOOM" /></p>
			<p class="copy">Copyright &copy; 2020 Driven Communications Sdn Bhd. All Rights Reserved.</p>

		</div><!-- end .wrapper -->
	
	</footer>

</div><!-- end #container -->

<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='https://paultan.org/wp-content/plugins/comment-rating-redis/ck-karma.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://paultan.org/wp-includes/js/comment-reply.min.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://paultan.org/wp-content/themes/morning/js/colorbox.min.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://paultan.org/wp-content/themes/morning/js/slides.min.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://paultan.org/wp-content/themes/morning/js/app.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://paultan.org/wp-content/themes/morning/js/dropdown.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://paultan.org/wp-content/themes/morning/js/jcarousel.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://paultan.org/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://paultan.org/wp-content/themes/morning/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='https://paultan.org/wp-content/themes/morning/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='https://paultan.org/wp-includes/js/wp-embed.min.js?ver=4.9.14'></script>
<script async="async" type='text/javascript' src='https://paultan.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202030.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'22666509',post:'1151502',tz:'8',srv:'paultan.org'} ]);
	_stq.push([ 'clickTrackerInit', '22666509', '1151502' ]);
</script>

<!-- google plusone -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js?onload=OnLoadCallback';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<!-- 19 queries. 1.622 seconds. -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"B/kii1agq800Mb", domain:"paultan.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=B/kii1agq800Mb" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

					
<!-- ROS SLOTS -->

<!-- /22411681/pt_Skinner_ros -->
<div id='div-gpt-ad-1484284220725-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484284220725-0'); });
</script>
</div>
<!-- /22411681/pt_desktop_catfish_ros -->
<div id='div-gpt-ad-1484284386764-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484284386764-0'); });
</script>
</div>

				

<!-- chartbeat code for permalink -->
<!-- /// LOAD CHARTBEAT /// -->
<script type="text/javascript">
    var _sf_async_config = {};
    _sf_async_config.uid = 7622;  // CHANGE THIS
    _sf_async_config.domain = 'paultan.org';  // CHANGE THIS
    _sf_async_config.useCanonical = true;    

    _sf_async_config.sections = "Bahasa Malaysia, Berita Tempatan";
    _sf_async_config.authors = "Mohd Farid Awaludin";
    
    var _cbq = window._cbq = (window._cbq || []);
        	_cbq.push(['_acct', 'anon']);
        
    (function(){
        function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement("script");
            e.setAttribute("language", "javascript");
            e.setAttribute("type", "text/javascript");
            e.setAttribute("src",
                (("https:" == document.location.protocol) ? "https://" : "http://") +
                "static.chartbeat.com/js/chartbeat.js");
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != "function") ?
                loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
          })();
</script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 277/312 objects using memcached
Page Caching using memcached 
Content Delivery Network via s1.paultan.org

Served from: _ @ 2020-07-24 16:08:52 by W3 Total Cache
-->